<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>It’s time to ditch the social care ‘exemption’ plans for good | Community Care</title>
<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.communitycare.co.uk/xmlrpc.php" />




    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.communitycare.co.uk/2016/12/15/time-ditch-social-care-exemption-plans-good/" />
<link rel="canonical" href="http://www.communitycare.co.uk/2016/12/15/time-ditch-social-care-exemption-plans-good/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="It’s time to ditch the social care ‘exemption’ plans for good - Community Care" />
<meta property="og:description" content="The government&#039;s determination to plough ahead with this flawed agenda is worrying, argues Ray Jones" />
<meta property="og:url" content="http://www.communitycare.co.uk/2016/12/15/time-ditch-social-care-exemption-plans-good/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:section" content="Children" />
<meta property="article:published_time" content="2016-12-15T09:29:44+00:00" />
<meta property="article:modified_time" content="2016-12-15T10:05:44+00:00" />
<meta property="og:updated_time" content="2016-12-15T10:05:44+00:00" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/wpid-dfe1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="http://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="http://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; It’s time to ditch the social care ‘exemption’ plans for good Comments Feed" href="http://www.communitycare.co.uk/2016/12/15/time-ditch-social-care-exemption-plans-good/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='http://www.communitycare.co.uk/_static/??-eJyVjkEOwjAMBD+Ea0qp4IJ4S5RaaarEKbFDld8TQJzgws1a7awHtxVsYiVW1JkiCVrDdyMtjbGw12pNJmTaIJiainZWZId/Y+A5eKYveg3FeRaspGA4tbEMmYJRmmBNogLvBorWQLj5ydG3w2fFTJPOvsmIYHu6/tD9VF1KLhDYIpoiCJls5xcnMTUNpnYut0K5QvHQd6du6N7l5+Q1XvrjaX8+9OM4LA8IeHqU' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='https://www.google.com/cse/style/look/minimalist.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='http://www.communitycare.co.uk/_static/??-eJyNj90OwiAMRl/Iji1RsxvjK+gTmIbUDUPp5Mc5n17EGxPn4g3Qck7TT40DaHGRXFSDTZ1xQXUinSXQKURhCIRe90qH/BF0le+VmpFeNeoIZ/EM72ZxQpws/bRyaxBrgyonZGwR9QLXZB5l8DgcvBxzdTr7jFZs3E+XySUwjB19PL/o2BNTToLuhnkXYU7OxEmjJ4UXvMN8liXtD6OEsThJii9wz7tmvd20bVs39eUJWk2cWQ==' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-8' href='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?m=1426566083g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//d3529xt9x12znu.cloudfront.net/VPP/Global/JS/AdobeWP/Target/mbox.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/google-custom-search/js/gsc.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.2.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.10" />
<link rel='shortlink' href='http://www.communitycare.co.uk/?p=151106' />

<!-- BEGIN GWA Analytics --><!-- new -->
<meta name="gwa_Account" content="rbiuk-communitycare,rbiuk-ccmarket" />
<meta name="gwa_siteSection1" content="news" />
<meta name="gwa_contentType" content="article|free" />
<meta name="gwa_contentTitle" content="it’s time to ditch the social care ‘exemption’ plans for good" />
<meta name="gwa_contentId" content="151106" />
<meta name="gwa_author" content="xml rpc" />
<meta name="gwa_pubDate" content="15-12-2016" />
<meta name="gwa_aboutness" content="children" />
<meta name="gwa_authStatus" content="logged out" />
<meta name="gwa_contentHierarchy" content="news|it’s time to ditch the social care ‘exemption’ plans for good" />
<meta name="gwa_pageName" content="news|it’s time to ditch the social care ‘exemption’ plans for good" />

<meta name="gwa_personalisationEnableAudienceManager" content="" />
<!-- END GWA Analytics -->
<meta property="og:title" content="It’s time to ditch the social care ‘exemption’ plans for good" /><meta property="og:type" content="article" /><meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/wpid-dfe1.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="http://www.communitycare.co.uk/2016/12/15/time-ditch-social-care-exemption-plans-good/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="The government&#039;s determination to plough ahead with this flawed agenda is worrying, argues Ray Jones" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script type="text/javascript">
	(function(){
		var useSSL = "https:" == document.location.protocol;
		var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		document.write("<scr" + "ipt src=\'" + src + "\'></scr" + "ipt>");
	})();
	var gptadslots=[];
	var googletag = googletag || {};
</script>
		<script type="text/javascript">
            googletag.cmd.push(function() {
										//Out of page ad
						googletag.defineOutOfPageSlot('/6831/CommunityCare/outofpage', 'div-gpt-ad-249527336346462137-outofpage-1').addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "151106");
                	googletag.pubads().setTargeting("articlename", "Its time to ditch the social care exemption plans for good");
                	googletag.pubads().setTargeting("topics", "children");
                	googletag.pubads().setTargeting("status", "loggedout");
					googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_outofpage" >
			<div id='div-gpt-ad-249527336346462137-outofpage-1'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-outofpage-1");
    	        </script>
			</div>
		</div>
		<link type="text/css" rel="stylesheet" href="http://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.communitycare.co.uk/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	<!-- Options Panel Custom CSS -->
<style type="text/css">
#wrapper p.sponsored_cat{
margin-bottom: 0px !important;
}

.single .post p{
margin-bottom: 15px !important;
}

.inform-widget, #sidebar .widget {
    background-color: #fff;
    border: 1px solid #dedede;
    max-width: 320px;
}
.inform-widget h2, #sidebar .widget h3, #sidebar .widget > h2 {
    background-color: #005e84;
    border-left: 5px solid #93c01f;
    box-sizing: border-box;
    color: #fff;
    font-size: 20px;
    padding: 5px 10px;
    text-align: left;
}
.inform-widget ul li {
    box-sizing: border-box;
    clear: none;
    display: inline-block;
    float: left;
    height: 300px;
    margin: 0;
    padding: 5px;
    width: 50%;
}
.inform-widget img {
    height: auto;
    margin: 0 0 5px;
    width: 100%;
}

.in-depth-widget ul.menu-headline-with-image li img{
height: auto;
width: auto;
}



.rpwe-block img{
  width: 85px;
  height: 85px;
}

#header}
.mnitems {margin-top:25px !important;}
#header #second ul.testmenu {margin-bottom:0px !important;}

.full-width-box {
    background-color: #f5f6f8;
    border-left: 5px solid #005e84;
    margin: 1rem 0;
    padding: 1rem;
    width: 91%;
}

.entry ul {
    margin: 0 0 15px;
    padding: 0 0 15px 30px !important;
}


</style>


<!-- Woo Shortcodes CSS -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
    font-weight:bold;
    }
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js"></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />

</head>


<body class="single single-post postid-151106 single-format-standard page-time-ditch-social-care-exemption-plans-good unknown alt-style-default two-col-left width-980 two-col-left-980">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9LPL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9LPL8');</script>
<!-- End Google Tag Manager -->
<div id="wrapper">
	<div id="header-wrapper">
		
        <div id="preheader" class="col-full"><ul><li id="gpt_widget-2" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var bannerMapping = googletag.sizeMapping()
							.addSize([970,0],[[970,250],[970,90],[728,90]])
							.addSize([750,0],[[728,90]])
							.addSize([0,0],[[320,100],[320,50]])
							.build();

						//Adslot 1 banner declaration
						googletag.defineSlot('/6831/CommunityCare/banner',[[970,250]],'div-gpt-ad-249527336346462137-banner-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "151106");
                	googletag.pubads().setTargeting("articlename", "Its time to ditch the social care exemption plans for good");
                	googletag.pubads().setTargeting("topics", "children");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_banner" style='text-align:center;'>
			<div id='div-gpt-ad-249527336346462137-banner-2'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-banner-2");
    	        </script>
			</div>
		</div>
		</li>
</ul></div>

			<script type="text/javascript">
				jQuery(document).ready(function($){

					$("#login-collapser").click (function(){
						$("#login").slideToggle('medium', function() {
				    	if ($(this).is(':visible'))
				        	$(this).css('display','inline-block');
						});
					});
					$(".search-button").click (function(){
						$("#gsc-widget-4").append($(".gsc-search-box"));
						$(".gsc-search-box").slideToggle();
					});
					$("#channels-toggle").click (function(){
						$("#header").prepend($(".gsc-search-box"));
						$(".gsc-search-box").slideToggle();
					});

				});
		</script>

		<div id="header" class="col-full">

			
			<div id="first">
				<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="http://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
			  <ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class='menu-image-title-after menu-image-not-hovered'>Jobs</a></li>
<li id="menu-item-108144" class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class='menu-image-title-after menu-image-not-hovered'>Inform</a></li>
<li id="menu-item-129359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129359"><a href="http://www.communitycare.co.uk/live/" class='menu-image-title-after menu-image-not-hovered'>Live</a></li>
<li id="menu-item-144678" class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class='menu-image-title-after menu-image-not-hovered'>Search</a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class='menu-image-title-after menu-image-not-hovered'>News</a>
<ul class="sub-menu">
	<li id="menu-item-144925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class='menu-image-title-after menu-image-not-hovered'>All News</a></li>
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class='menu-image-title-after menu-image-not-hovered'>Adults</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class='menu-image-title-after menu-image-not-hovered'>Care Work</a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.communitycare.co.uk/children/" class='menu-image-title-after menu-image-not-hovered'>Children</a></li>
	<li id="menu-item-84783" class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class='menu-image-title-after menu-image-not-hovered'>Mental Health</a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class='menu-image-title-after menu-image-not-hovered'>Workforce</a></li>
</ul>
</li>
				</ul>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
        	        	                        <ul class="btns">
                                    <li><a href="http://www.communitycare.co.uk/datacaptureform/register/" title="Signup">Email sign up</a></li>
                    <li><a href="https://id.communitycare.co.uk/dialog/authorize?response_type=code&client_id=coreware&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.communitycare.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttp%253A%252F%252Fwww.communitycare.co.uk%252F2016%252F12%252F15%252Ftime-ditch-social-care-exemption-plans-good%253Fyear%253D2016%2526monthnum%253D12%2526day%253D15%2526name%253Dtime-ditch-social-care-exemption-plans-good" title="Log in">Log in</a></li>
                            </ul>
        

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul><li id="gsc-widget-4" class="widget google custom search">	<div id="cse-search-form94" style="width: 100%;">Loading</div>
	<script type="text/javascript">
      google.load('search', '1', {language : 'en_GB'});
      google.setOnLoadCallback(function() {
        var customSearchControl = new google.search.CustomSearchControl('');
        customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
        customSearchControl.enableAds('2496164227');
				
        var options = new google.search.DrawOptions();
        options.setSearchFormRoot('cse-search-form94');
        options.setAutoComplete(true);
	  options.enableSearchboxOnly("/search-results/");
	  customSearchControl.draw('cse-search-form', options);
      }, true);
     
      // establish a keep callback
		function CallBackDisplayDialog(result) {
			jQuery('#dialog').dialog('open');
//			$('#dialog').dialog('open');
		}
    </script>
</li>
</ul>
			</div>

			<script>
			$(document).ready(function(){
			     $("#customize-toggle").click(function () {
			     	$(".menu-toggle:not(#customize-menu)").hide();
			     	$("#customize-menu").toggle();
			 	});
			 	$("#channels-toggle").click(function () {
			    	$(".menu-toggle:not(#channels-menu)").hide();
			     	$("#channels-menu").toggle();
				});
			 	$("#login-toggle").click(function () {
			    	$(".menu-toggle:not(#login-menu)").hide();
			     	$("#login-menu").toggle();
				});
			});
			</script>



			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class='menu-image-title-after menu-image-not-hovered'>Jobs</a></li>
<li class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class='menu-image-title-after menu-image-not-hovered'>Inform</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129359"><a href="http://www.communitycare.co.uk/live/" class='menu-image-title-after menu-image-not-hovered'>Live</a></li>
<li class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class='menu-image-title-after menu-image-not-hovered'>Search</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class='menu-image-title-after menu-image-not-hovered'>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class='menu-image-title-after menu-image-not-hovered'>All News</a></li>
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class='menu-image-title-after menu-image-not-hovered'>Adults</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class='menu-image-title-after menu-image-not-hovered'>Care Work</a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.communitycare.co.uk/children/" class='menu-image-title-after menu-image-not-hovered'>Children</a></li>
	<li class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class='menu-image-title-after menu-image-not-hovered'>Mental Health</a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class='menu-image-title-after menu-image-not-hovered'>Workforce</a></li>
</ul>
</li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>

			</div>


		</div><!-- /#header -->

    	<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="http://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

    </div> <!-- end of header-wrapper -->

    <div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-151106 type-post status-publish format-standard has-post-thumbnail hentry category-children wpautop">


		
		
<h1 class="title">It’s time to ditch the social care ‘exemption’ plans for good</h1><h2 class="subtitle">The government's determination to plough ahead with this flawed agenda in the face of fierce opposition is worrying, argues Ray Jones</h2><div class="post-meta"><span class="small"></span>December 15, 2016 <span class="small">in</span> <span class="categories"><a href="http://www.communitycare.co.uk/children/" rel="category tag">Children</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/wpid-dfe1.jpg" class="attachment-post-thumbnail wp-post-image" alt="wpid-dfe1" />
	    <div class="addthis_toolbox addthis_default_style" addthis:url='http://www.communitycare.co.uk/2016/12/15/time-ditch-social-care-exemption-plans-good/' addthis:title='It’s time to ditch the social care ‘exemption’ plans for good' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_linkedin"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p>Despite considerable public, professional and political opposition the government seems determined to battle on with the so-called <a href="http://www.communitycare.co.uk/2016/10/13/scrapping-red-tape-safeguards-fight-future-childrens-services/">‘innovation clauses’ in the Children and Social Work Bill</a>.</p>
<p>The proposals, which allow councils to ask the education secretary for exemptions from legal duties under children’s social care law, <a href="http://www.communitycare.co.uk/2016/12/08/government-bar-councils-opting-child-protection-duties/">have been watered down in recent weeks</a> as the government has come under tremendous pressure. But concerns about ministers’ intentions remain.</p>
<h4><strong>Lack of scrutiny</strong></h4>
<p>First there is the fundamental principle that statute should only be changed through proper parliamentary debate and decision. This is especially important when it concerns the welfare and safety of children. The clauses undermine this by allowing the education secretary to approve exemptions for individual councils, albeit after minimal consultation with a panel and very little in the way of parliamentary scrutiny.</p>
<p>Second, innovation and creativity does not require setting aside legislation in a piece-meal fashion. Indeed there is plenty of scope within existing legislation for innovation. This is illustrated <a href="http://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Commons/2016-11-22/54289/%20.">in the government’s response to a recent parliamentary question about the Munro report</a>, where it noted that a range of Munro’s recommendations have already been implemented without changing the law.</p>
<p>Third, the government’s agenda does little to address a major factor deterring innovation in children’s services – the threat and fear generated by Ofsted inspections. It is this which is driving the audit culture in services. It also makes it safer for the agency to do what is expected by inspectors rather than, for example, investing significantly in early help, community involvement and multi-agency working. Changing this does not require the law to be amended, but it does need to be addressed.</p>
<h4><strong>Statutory duties</strong></h4>
<p>Fourth, when I was a social services director it was a help rather than a hindrance that I was able to argue within the council that it had statutory responsibilities to fulfil and fund. I would not want to be in a position where I was under pressure from the council leader, chief executive or other chief officers to bid to the education secretary that these responsibilities should be set aside in our area, even if I had to dress it up as being in the interest of children rather than “efficiencies”.</p>
<p>But the fifth, and may be the major reason, to be concerned about giving huge power to one politician to override carefully debated and structured children’s legislation is the lesson of recent history.</p>
<p>In April 2014, with little publicity and at the start of the Easter holidays, the government, with the same minister, senior civil servant and chief social worker for children as today, published a <a href="https://www.theguardian.com/society/2014/may/16/privatise-child-protection-services-department-for-education-proposes%20.">draft change in regulations which would allow any organisation or company to be contracted to provide statutory children’s social work services,</a> including child protection assessments and decisions about looked-after children.</p>
<h4><strong>A lesson from the past</strong></h4>
<p>Following much opposition the government appeared to backtrack on the plans. It said it would bar profit-driven companies from being contracted to provide statutory children’s social work services.</p>
<p>Then quietly and largely under-the-radar in September 2014 it went on to create a change in statutory regulations that allowed just that. <a href="http://www.legislation.gov.uk/uksi/2014/2407/pdfs/uksiem_20142407_en.pdf%20.">A memorandum</a> explained that the regulations did not prevent “an otherwise profit-making company from setting up a separate non-profit making subsidiary to enable them to undertake such functions”.</p>
<p>The same month <a href="https://www.theguardian.com/society/patrick-butler-cuts-blog/2014/oct/29/governement-advisors-finesse-child-protection-outsourcing-plans-market%20.">civil servants in the DfE had meetings with G4S, Serco, Virgin Care</a>, Amey and Mouchel to consider the future shaping of statutory children’s services and how to open-up the market place. Around this time the government also commissioned consultancy firm Laing Buisson to assess the possibilities of profit and non-profit providers taking on more responsibilities. It appointed a panel of three DfE-appointed advisors, including the chief social worker for children, to oversee the project.</p>
<p>More than two years later the government has finally <a href="https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/573035/LaingBuisson_report_December_2016.pdf">published the Laing Buisson report</a>. The document reveals private sector firms have an <a href="http://www.communitycare.co.uk/2016/12/05/dfe-commissioned-report-reveals-private-sector-appetite-run-full-range-childrens-services/">appetite to run the full range of children’s services, including child protection</a>. It also urges ministers to consider forcing local authorities to tender out more statutory children’s services to the marketplace.</p>
<p><a href="https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/574211/Govt-response_to__LaingBuisson_report_December2016.pdf">The government has publicly distanced</a> itself from the report it commissioned and which was overseen by its own advisory panel. The children’s minister Edward Timpson has also stated that <a href="http://www.cypnow.co.uk/print_article/cyp/news/2002873/timpson-pledges-to-introduce-exemption-clause-safeguards?print=true">“I want to be clear: we do not want to privatise protection services for children</a>”. This has to be good news, as it should indicate that government will now propose an amendment within the Children and Social Work Bill reversing its 2014 regulatory change allowing profit-making companies to set up subsidiaries to provide any or all statutory social work services.</p>
<p>But beware. Back in 2014, 72,000 people signed petitions opposing the then regulatory changes allowing for private involvement in statutory services. In essence, despite a message to the contrary, the government ploughed on with the change.</p>
<p>In 2016 over <a href="https://you.38degrees.org.uk/petitions/protect-the-rights-of-vulnerable-children-and-care-leavers">107,000 people have already signed a petition</a> opposing the so-called ‘innovation clauses’ in the Children and Social Work Bill. Is it wise to trust that the government will listen and seriously revise what it initially intended and proposed?</p>
<p>This is <a href="http://www.article39.org.uk/Article%2039%20HoC%20Second%20Reading%20CSWB%20Dec%202016%20UPDATED.pdf">why opposition to these measures continues</a>. It is also why Justine Greening, as the new secretary of state for education, should withdraw these clauses and initiate a proper green and white paper consultation about any changes which are still to be proposed.</p>
	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related'>
<h3>Related articles:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/04/05/free-webinar-address-radicalisation-practice-challenges-social-workers/' title='Free webinar to address radicalisation practice challenges for social workers'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/03/radicalisation-silhouette-large-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="silhouette radicalisation" /><span class="yarpp-thumbnail-title">Free webinar to address radicalisation practice challenges for social workers</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/04/04/councils-risk-misinterpreting-section-20-law-recent-criticism-guidance-warns/' title='Councils risk misinterpreting section 20 law, guidance warns'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/01/imageBROKER-Rex-Shuttershock-question-mark-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="question mark" /><span class="yarpp-thumbnail-title">Councils risk misinterpreting section 20 law, guidance warns</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/03/23/judge-criticises-fundamentally-flawed-child-need-assessment-girl-risk-radicalisation/' title='Judge criticises &#8216;fundamentally flawed&#8217; child-in-need assessment of girl at risk of radicalisation'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/03/Design-Pics-Inc-REX-Shuttershock-street-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="street" /><span class="yarpp-thumbnail-title">Judge criticises &#8216;fundamentally flawed&#8217; child-in-need assessment of girl at risk of radicalisation</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/03/18/top-tips-prevent-raise-awareness-child-sexual-exploitation/' title='Top tips on how to prevent and raise awareness of child sexual exploitation'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/03/Fotolia-Prawny-diverse-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Diverse community" /><span class="yarpp-thumbnail-title">Top tips on how to prevent and raise awareness of child sexual exploitation</span></a>
</div>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="http://www.communitycare.co.uk/2016/12/14/social-work-calais-jungle-others-disapproved-tried-sabotage-work/" rel="prev">Social work in the Calais Jungle: &#8216;Others disapproved, and tried to sabotage our work&#8217;</a></div>
	            <div class="nav-next icon fr"><a href="http://www.communitycare.co.uk/2016/12/15/im-outcome-work-youre-great-job/" rel="next">‘I’m the outcome of your work, and you’re doing a great job’</a></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments">		 	<h3 id="comments-title">One Response to <em>It’s time to ditch the social care ‘exemption’ plans for good</em></h3>
		 	<ol class="commentlist">
					                 
		<li class="comment even thread-even depth-1">
	    
	    	<a name="comment-125231"></a>
	      	
	      	<div id="li-comment-125231" class="comment-container">
	      	
					                <div class="avatar"><img src="http://0.gravatar.com/avatar/04e1ee72a98e99ef811fb4b29d24d6e4?s=40&#038;d=blank&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name">Longtime SW</span>           
	                <span class="date">December 16, 2016 at 2:23 pm</span>
	                <span class="perma"><a href="http://www.communitycare.co.uk/2016/12/15/time-ditch-social-care-exemption-plans-good/#comment-125231" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-125231">
				
				<p>Said it before and I&#8217;ll say it again &#8211; what is the relationship between these politicians and the firms waiting in the wings? Have they or their family benefited or were or are shareholders in these companies? Profit is their first motive not the public good</p>
		            
										
	                <div class="reply">
	                    <a class='comment-reply-link' href='/2016/12/15/time-ditch-social-care-exemption-plans-good/?replytocom=125231#respond' onclick='return addComment.moveForm( "comment-125231", "125231", "respond", "151106" )' aria-label='Reply to Longtime SW'>Reply</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
			</ol>
		 	</div>						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/15/time-ditch-social-care-exemption-plans-good/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>
									<form action="http://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
												<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='151106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94e51bdf2e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>					</form>
							</div><!-- #respond -->
			     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="http://www.communitycare.co.uk/2016/12/16/social-workersenior-social-worker-slough/"><img width="120" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/12/Slough-Comm-site.gif" class="attachment-small wp-post-image" alt="slough-comm-site" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="http://www.communitycare.co.uk/2016/12/16/social-workersenior-social-worker-slough/" rel="bookmark" title="Social Worker/Senior Social Worker &#8211; Slough">Social Worker/Senior Social Worker &#8211; Slough</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div id="gpt_widget-27" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-3').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "151106");
                	googletag.pubads().setTargeting("articlename", "Its time to ditch the social care exemption plans for good");
                	googletag.pubads().setTargeting("topics", "children");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-3'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-3");
    	        </script>
			</div>
		</div>
		</div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Sponsored features</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2016/11/23/social-work-caseloads-rotherham/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/11/Social-work-sponsor-feature-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Image of smiling social workers, used in sponsored feature about social work caseloads in Rotherham" /> Want a smaller caseload? Come and work at Rotherham</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/11/22/hcl-social-cares-technology-solutions-keeping-social-workers-happy/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/11/HCL-Social-Care-Feature-002-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="social worjer with young child on sponsored feature abut HCL social care technology" /> HCL Social Care’s technology solutions are keeping social workers happy</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/11/08/time-focus-students-mental-health/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/11/bucks-new-uni-photo-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Credit: Monkey Business Images/REX/Shutterstock" /> It&#8217;s time to focus on students&#8217; mental health</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/11/09/haringey-priority-one-giving-children-young-people-best-start-life/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/11/haringey-article-photo-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="drama students" /> Haringey – priority one, giving children and young people the best start in life</a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2016/06/15/top-tips-supporting-children-families-recourse-public-funds/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/asylum-seeker-child-600x450-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Boy sitting alone on pavement" /> Top tips on supporting families with no recourse to public funds</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/07/01/five-key-steps-assessing-capacity/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/capacity-jigsaw-Fotolia_83601621_S-tashatuvango-600x450-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Photo: tashatuvango/Fotolia" /> Five key steps to assessing capacity</a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2016/12/20/dfe-tackle-risk-accreditation-bias-older-minority-staff/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_3483865a-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="DfE to tackle risk of accreditation bias against older and minority staff" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2016/12/20/dfe-tackle-risk-accreditation-bias-older-minority-staff/" title="Permalink to DfE to tackle risk of accreditation bias against older and minority staff" rel="bookmark">DfE to tackle risk of accreditation bias against older and minority staff</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2016/12/19/services-need-understand-financial-impact-care-proceedings-parents/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/12/Bacho-Foto-fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Why services need to understand the financial impact of care proceedings on parents" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2016/12/19/services-need-understand-financial-impact-care-proceedings-parents/" title="Permalink to Why services need to understand the financial impact of care proceedings on parents" rel="bookmark">Why services need to understand the financial impact of care proceedings on parents</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2016/12/16/social-work-restructure-meant-corners-cut-finds-serious-case-review/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/08/typing2-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Social work restructure meant &#8216;corners were being cut&#8217;, finds serious case review" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2016/12/16/social-work-restructure-meant-corners-cut-finds-serious-case-review/" title="Permalink to Social work restructure meant &#8216;corners were being cut&#8217;, finds serious case review" rel="bookmark">Social work restructure meant &#8216;corners were being cut&#8217;, finds serious case review</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2016/12/15/government-set-social-care-funding-plans/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/09/calculator2-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Government sets out social care funding plans" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2016/12/15/government-set-social-care-funding-plans/" title="Permalink to Government sets out social care funding plans" rel="bookmark">Government sets out social care funding plans</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="gpt_widget-28" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-4').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "2");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "151106");
                	googletag.pubads().setTargeting("articlename", "Its time to ditch the social care exemption plans for good");
                	googletag.pubads().setTargeting("topics", "children");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-4'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-4");
    	        </script>
			</div>
		</div>
		</div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/datacaptureform/register/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="" class="attachment-full" style="max-width: 100%;" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Building and maintaining your personal resilience is an ongoing journey. Photo: Alexander Pekour/Fotolia" /> Find out how to develop your emotional resilience with our free downloadable guide</a></li>
	 <li><a href="http://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Image: Alamy" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide</a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="http://www.communitycare.co.uk/2016/07/14/care-homes-get-40-per-cent-boost-nursing-fees-following-costs-review/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Man and nurse in nursing home" /> Care homes get 40 per cent boost in nursing fees following costs review</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/05/20/lack-funding-national-living-wage-means-poorer-people-will-miss-care/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Social care providers are being forced to deliver care at loss, writes Jane Townson
Photo: Romolo Tavani" /> ‘Lack of funding for national living wage means poorer people will miss out on care’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/04/26/rise-care-homes-going-business/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Photo: quayside/fotolia" /> Rise in care homes going out of business</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/">Find out more</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/live/">Register now</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/email.jpg" />
<h3>E-newsletters</h3>
<p>Get all the latest information direct to your inbox</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/datacaptureform/register/">Sign up now</a></span>
</li></div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
  <div class="footer-third">
    <h3>Connect with us</h3>
    <ul>
      <li><a href="https://www.facebook.com/CommunityCarePage"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/facebook.png" alt="facebook" class="alignnone size-full wp-image-137415 social-media-icon" />Facebook</a></li>
      <li><a href="https://twitter.com/CommunityCare"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/twitter.png" alt="twitter" class="alignnone size-full wp-image-137415 social-media-icon" />Twitter</a></li>
    </ul>
  </div>
  <div class="footer-third">
    <h3>Topics</h3>
    <ul>
      <li><a href="/adults">Adults</a><li>
      <li><a href="/children">Children</a><li>
      <li><a href="/workforce">Workforce</a><li>
      <li><a href="/mental-health">Mental health</a><li>
      <li><a href="/workforce/care-work">Care work</a><li>
    </ul>
  </div>
  <div class="footer-third">
    <h3>More information</h3>
    <ul>
      <li><a href="/about-us">About us</a><li>
      <li><a href="/contact-us">Contact us</a><li>
      <li><a href="https://jobs.communitycare.co.uk/">Advertise with us</a><li>
      <li><a href="/privacy">Privacy</a><li>
      <li><a href="/terms-conditions">Terms & conditions</a><li>
      <li><a href="/disclaimer">Disclaimer</a><li>
    </ul>
  </div>
</div>
<div id="base-links">
  <div class="footer-third">
<img id="rbi-logo" class="attachment-full" style="max-width: 100%; clear: both;" alt="" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/rbi_footer.png" width="203" height="29" />
</div>
<div class="footer-third">
<a href="http://www.RELXGroup.com"><img id="relx-logo" alt="RELX logo" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/RELXNEWWHITE-edited.png" width="200" height="32" /></a>
</div>
<div class="footer-third"><a onclick="s_objectID=&quot;http://www.reedbusiness.com/_1&quot;;return this.s_oc?this.s_oc(e):true" href="http://www.reedbusiness.com/">© 2016 Reed Business Information Ltd</a></div>
</div>


<script type="text/javascript">// <![CDATA[
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/2362.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
// ]]></script></div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>
	

	</div><!-- /#footer  -->
	
	    
	
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->
	
	<script type='text/javascript'>
    (function(d, t)
    {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = 'text/javascript';
        a.src = location.protocol + '//du8783wkf05yr.cloudfront.net/rbi_uk.js';
        s.parentNode.insertBefore(a, s);
    }
    (document, 'script'));
</script>

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-4.0.7';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=4f5f3a910e4a537bf1886117e86a3c6a"></script><script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='all-css-0' href='http://www.communitycare.co.uk/_static/??-eJydzFEKgzAMgOELLWYV97CH4VGkq2HtiGkwKeLtRdwJ9vz/fLgppCpO4qjcPkUMd3KIUj3TCitxdJpBq7nBdaD5zoS/1CWzG/7DFEncZrLLs8lzW94SC9tpdpp1XF5hCOFxH559/z0AaI5AvA==' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-2' href='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?m=1470736806g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.6-5643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2016\",\"monthnum\":\"12\",\"day\":\"15\",\"name\":\"time-ditch-social-care-exemption-plans-good\"}","cat_vars":"null","notin":"null"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.2.10'></script>
<!--wp_footer-->		</body>
</html>