<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--
	generated 44 seconds ago
	generated in 0.849 seconds
	served from batcache in 0.007 seconds
	expires in 256 seconds
-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Serious case review questions ‘value’ of supervision orders</title>
<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.communitycare.co.uk/xmlrpc.php" />




    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/" />
<meta name="description" content="Review says murder of Ayeeshia-Jayne Smith by her mother could not have been predicted, but criticises ‘lack of professional curiosity’"/>
<link rel="canonical" href="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serious case review questions ‘value’ of supervision orders" />
<meta property="og:description" content="Review says murder of Ayeeshia-Jayne Smith by her mother could not have been predicted, but criticises ‘lack of professional curiosity’" />
<meta property="og:url" content="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:section" content="Children" />
<meta property="article:published_time" content="2017-09-06T10:19:04+00:00" />
<meta property="article:modified_time" content="2017-09-06T21:07:12+00:00" />
<meta property="og:updated_time" content="2017-09-06T21:07:12+00:00" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/makibestphoto-fotolia.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="http://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="http://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Serious case review questions ‘value’ of supervision orders Comments Feed" href="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='http://www.communitycare.co.uk/_static/??-eJyVj9EOgjAMRX/IUolRw4PxW5bRwMzW4dpJ9vdOCE/4wltzc8/NKc4T2MhKrKgjBRK0hj9GahpCZqfFmkTINIM3JWZtrMgJD2Pg2DumQ/THgmjxe2jyeXAsWEjBcKwbCRJ5o9TDFEUF1gYuOM6uH2gvvq2YvtfRVQcRrKbTnx+36hDj4AlsFo0BhEyy48JJiFWDqZ6vd6ZUIDtom3tzadbyb/IZHu31fOm67nbtXl8dFI78' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='https://www.google.com/cse/style/look/minimalist.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='http://www.communitycare.co.uk/_static/??-eJydkF1uAjEMhC9UkyK00H2oeoX2BFUUmSUQxyFOoMvpm4SXVmJXwEt+xvNZo1HnAIZ9Qp9UcHmwXtTAPDgEkyUxgaCOZqeMlIGYRblf1A2o/rVJsOVIcBUbI2l0OEkVKbBzotoJxTZrjQzHbC9t8Tl8Rv4qv+9tLNYFWT8TjoyOCEjB8YgRLuyxbfmnQAs7HYHQZ7CkB/zznHTnQ5H4YLFOpE60CCaZqSXtkLAYtD/p0gYTZW/TWLMrvdc/8Djm7Alv9noPBN1q8yz49iS4Xj4E3tFIK9zpkXOqxg96X3avq77v112//wUPdyHa' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-8' href='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?m=1426566083g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//d3529xt9x12znu.cloudfront.net/VPP/Global/JS/AdobeWP/Target/mbox.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/google-custom-search/js/gsc.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.2.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.11" />
<link rel='shortlink' href='http://www.communitycare.co.uk/?p=158260' />

<!-- BEGIN GWA Analytics --><!-- new -->
<meta name="gwa_Account" content="rbiuk-communitycare,rbiuk-ccmarket" />
<meta name="gwa_siteSection1" content="news" />
<meta name="gwa_contentType" content="article|free" />
<meta name="gwa_contentTitle" content="serious case review questions ‘value’ of supervision orders" />
<meta name="gwa_contentId" content="158260" />
<meta name="gwa_author" content="gordon carson" />
<meta name="gwa_pubDate" content="06-09-2017" />
<meta name="gwa_aboutness" content="children" />
<meta name="gwa_authStatus" content="logged out" />
<meta name="gwa_contentHierarchy" content="news|serious case review questions ‘value’ of supervision orders" />
<meta name="gwa_pageName" content="news|serious case review questions ‘value’ of supervision orders" />

<meta name="gwa_personalisationEnableAudienceManager" content="" />
<!-- END GWA Analytics -->
<meta property="og:title" content="Serious case review questions ‘value’ of supervision orders" /><meta property="og:type" content="article" /><meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/makibestphoto-fotolia.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="The management of the case of a girl who was murdered by her mother while under a supervision order has been criticised by a serious case review. Professionals working with Ayeeshia-Jayne Smith, who died, aged 21 months, in May 2014, lacked understanding about the supervision order the child was subject to and felt it was [&hellip;]" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script type="text/javascript">
	(function(){
		var useSSL = "https:" == document.location.protocol;
		var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		document.write("<scr" + "ipt src=\'" + src + "\'></scr" + "ipt>");
	})();
	var gptadslots=[];
	var googletag = googletag || {};
</script>
		<script type="text/javascript">
            googletag.cmd.push(function() {
										//Out of page ad
						googletag.defineOutOfPageSlot('/6831/CommunityCare/outofpage', 'div-gpt-ad-249527336346462137-outofpage-1').addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "158260");
                	googletag.pubads().setTargeting("articlename", "Serious case review questions value of supervision orders");
                	googletag.pubads().setTargeting("topics", "children");
                	googletag.pubads().setTargeting("status", "loggedout");
					googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_outofpage" >
			<div id='div-gpt-ad-249527336346462137-outofpage-1'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-outofpage-1");
    	        </script>
			</div>
		</div>
		<link type="text/css" rel="stylesheet" href="http://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #005e84;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.communitycare.co.uk/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
	font-weight:bold;
	}
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js"></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />

</head>


<body class="single single-post postid-158260 single-format-standard page-serious-case-review-questions-value-supervision-orders chrome alt-style-default two-col-left width-980 two-col-left-980 wpb-js-composer js-comp-ver-5.1 vc_responsive">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9LPL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9LPL8');</script>
<!-- End Google Tag Manager -->
<div id="wrapper">
	<div id="header-wrapper">
		
		<div id="preheader" class="col-full"><ul><li id="gpt_widget-2" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var bannerMapping = googletag.sizeMapping()
							.addSize([970,0],[[970,250],[970,90],[728,90]])
							.addSize([750,0],[[728,90]])
							.addSize([0,0],[[320,100],[320,50]])
							.build();

						//Adslot 1 banner declaration
						googletag.defineSlot('/6831/CommunityCare/banner',[[970,250]],'div-gpt-ad-249527336346462137-banner-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "158260");
                	googletag.pubads().setTargeting("articlename", "Serious case review questions value of supervision orders");
                	googletag.pubads().setTargeting("topics", "children");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_banner" style='text-align:center;'>
			<div id='div-gpt-ad-249527336346462137-banner-2'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-banner-2");
    	        </script>
			</div>
		</div>
		</li>
</ul></div>

		<div id="header" class="col-full">

			
			<div id="first">
				<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="http://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
			  <ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class='menu-image-title-after menu-image-not-hovered'>Jobs</a></li>
<li id="menu-item-108144" class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class='menu-image-title-after menu-image-not-hovered'>Inform</a></li>
<li id="menu-item-129359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129359"><a href="http://www.communitycare.co.uk/live/" class='menu-image-title-after menu-image-not-hovered'>Live</a></li>
<li id="menu-item-144678" class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class='menu-image-title-after menu-image-not-hovered'>Search</a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class='menu-image-title-after menu-image-not-hovered'>News</a>
<ul class="sub-menu">
	<li id="menu-item-144925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class='menu-image-title-after menu-image-not-hovered'>All News</a></li>
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class='menu-image-title-after menu-image-not-hovered'>Adults</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class='menu-image-title-after menu-image-not-hovered'>Care Work</a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.communitycare.co.uk/children/" class='menu-image-title-after menu-image-not-hovered'>Children</a></li>
	<li id="menu-item-84783" class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class='menu-image-title-after menu-image-not-hovered'>Mental Health</a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class='menu-image-title-after menu-image-not-hovered'>Workforce</a></li>
</ul>
</li>
				</ul>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
												<ul class="btns">
									<li><a href="http://www.communitycare.co.uk/datacaptureform/register/" title="Signup">Email sign up</a></li>
					<li><a href="https://id.communitycare.co.uk/dialog/authorize?response_type=code&client_id=coreware&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.communitycare.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttp%253A%252F%252Fwww.communitycare.co.uk%252F2017%252F09%252F06%252Fserious-case-review-questions-value-supervision-orders%253Fyear%253D2017%2526monthnum%253D09%2526day%253D06%2526name%253Dserious-case-review-questions-value-supervision-orders" title="Log in">Log in</a></li>
							</ul>
		

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul><li id="gsc-widget-4" class="widget google custom search">	<div id="cse-search-form36" style="width: 100%;">Loading</div>
	<script type="text/javascript">
      google.load('search', '1', {language : 'en_GB'});
      google.setOnLoadCallback(function() {
        var customSearchControl = new google.search.CustomSearchControl('013795609511284616227:p33dw9c2nla');
        customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
        customSearchControl.enableAds('2496164227');
				
        var options = new google.search.DrawOptions();
        options.setSearchFormRoot('cse-search-form36');
        options.setAutoComplete(true);
	  options.enableSearchboxOnly("/search-results/");
	  customSearchControl.draw('cse-search-form', options);
      }, true);
     
      // establish a keep callback
		function CallBackDisplayDialog(result) {
			jQuery('#dialog').dialog('open');
//			$('#dialog').dialog('open');
		}
    </script>
</li>
</ul>
			</div>

			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class='menu-image-title-after menu-image-not-hovered'>Jobs</a></li>
<li class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class='menu-image-title-after menu-image-not-hovered'>Inform</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129359"><a href="http://www.communitycare.co.uk/live/" class='menu-image-title-after menu-image-not-hovered'>Live</a></li>
<li class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class='menu-image-title-after menu-image-not-hovered'>Search</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class='menu-image-title-after menu-image-not-hovered'>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class='menu-image-title-after menu-image-not-hovered'>All News</a></li>
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class='menu-image-title-after menu-image-not-hovered'>Adults</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class='menu-image-title-after menu-image-not-hovered'>Care Work</a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.communitycare.co.uk/children/" class='menu-image-title-after menu-image-not-hovered'>Children</a></li>
	<li class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class='menu-image-title-after menu-image-not-hovered'>Mental Health</a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class='menu-image-title-after menu-image-not-hovered'>Workforce</a></li>
</ul>
</li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>

			</div>


		</div><!-- /#header -->

		<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="http://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

	</div> <!-- end of header-wrapper -->

	<div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-158260 type-post status-publish format-standard has-post-thumbnail hentry category-children wpautop">


		
		
<h1 class="title">Serious case review questions ‘value’ of supervision orders</h1><h2 class="subtitle">Review says murder of Ayeeshia-Jayne Smith by her mother could not have been predicted, but criticises ‘lack of professional curiosity’</h2><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.communitycare.co.uk/author/gordoncarson/" title="Posts by Gordon Carson" rel="author">Gordon Carson</a></span></span> <span class="small">on</span> September 6, 2017 <span class="small">in</span> <span class="categories"><a href="http://www.communitycare.co.uk/children/" rel="category tag">Children</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/makibestphoto-fotolia.jpg" class="attachment-post-thumbnail wp-post-image" alt="court work" /><div class="featuredcaption">Photo: makibestphoto/Fotolia</div>
	    <div class="addthis_toolbox addthis_default_style" addthis:url='http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/' addthis:title='Serious case review questions ‘value’ of supervision orders' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_linkedin"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p>The management of the case of a girl who was murdered by her mother while under a supervision order has been criticised by a serious case review.</p>
<p>Professionals working with Ayeeshia-Jayne Smith, who died, aged 21 months, in May 2014, lacked understanding about the supervision order the child was subject to and felt it was “somehow a lesser process” than a child protection plan, <a href="https://www.derbyshirescb.org.uk/images/Final%20ADS14%20August%202017_tcm65-294684.pdf">the review said</a>.</p>
<p>The supervision order “may have deflected professionals’ focus away from the original safeguarding concerns” present before the birth of Ayeeshia-Jayne, and there was a “lack of an outcome-focused” child in need plan.</p>
<p>Review author Jenny Myers said the issues she identified with the supervision order had “wider significance for the child protection system”, and that she “questions the value of supervision orders in current practice”.</p>
<p>Ayeeshia-Jayne was killed by her mother, Kathryn Smith, at her home in Burton-on-Trent, Staffordshire. They had previously lived in Derbyshire, and had been in contact with Derbyshire council’s children’s services.</p>
<p>Kathryn Smith was found guilty of murder and child cruelty, while her boyfriend Matthew Rigby &#8211; who was not Ayeeshia-Jayne’s father &#8211; was found guilty of causing or allowing her death.</p>
<p>Jane Parfrement, Derbyshire’s strategic director of children&#8217;s services, said the council accepted the findings and recommendations in full “and takes full responsibility for its actions in this case”.</p>
<p>“We have already taken action to improve the safeguarding of children in Derbyshire and will continue to do so,” she added.</p>
<h4><strong>‘Lack of professional curiosity’</strong></h4>
<p>The serious case review, published this week by Derbyshire Safeguarding Children Board, said professionals “should have been more inquisitive” about the impact of the mother’s boyfriend and her other relationships on the child’s safety and health and welfare.</p>
<p>It said: “Professionals made much of the positive relationship observed between [the mother] and her child and this appeared to lead, at times, to a prevailing sense of optimism and a lack of professional curiosity about the current partner, violent incidents, drug use and his care history and background.”</p>
<p>However, the review said the mother’s actions could not have been predicted.</p>
<div class="half-width-box">
<h4><strong>Key professional interventions</strong></h4>
<p><strong>May 2012:</strong> Referral made to Derbyshire children’s services after information received around Kathryn Smith’s mental health and history and possible risk for her unborn baby.</p>
<p><strong>July 2012:</strong> Birth of Ayeeshia-Jayne Smith, child protection plan in place.</p>
<p><strong>May 2013:</strong> Care proceedings initiated and Ayeeshia-Jayne made subject to an interim supervision order.</p>
<p><strong>June 2013:</strong> Ayeeshia-Jayne made subject to interim care order and placed with foster carers. Mother to start a support group in regard to domestic abuse.</p>
<p><strong>October 2013:</strong> Care proceedings concluded. A 12-month supervision order made to the local authority. Parental responsibility given to birth father and Ayeeshia-Jayne returned to live with mother.</p>
<p><strong>January 2014:</strong> Child protection medical undertaken on Ayeeshia-Jayne due to hair loss (bald patch on head which was confirmed as alopecia)</p>
<p><strong>February 2014:</strong> Ayeeshia-Jayne taken to Queen&#8217;s Hospital Burton by ambulance following sudden collapse at home and supposedly witnessed fit. She was admitted to the paediatric ward for observation and urine sample, but discharged in the early hours of the following morning. At the end of the month, Staffordshire children’s social care was informed that the family was moving to private rented accommodation in their area, and that Ayeeshia-Jayne was subject to a supervision order.</p>
<p><strong>May 2014:</strong> Ayeeshia-Jayne died after being taken to Queen&#8217;s Hospital Burton by ambulance as she was in cardiac arrest.</p>
</div>
<p>Of supervision orders, the review said that, if there was ongoing risk, “it might be more appropriate for children&#8217;s services to consider if a care order with placement to parent/s would be a more suitable option. Alternatively supervision orders should as a minimum have a CPP [child protection plan], rather than a CIN [child in need] plan alongside it.”</p>
<p>It also said professionals should be clear that if concerns about the safety or potential harm to the child begin to escalate, a supervision order “does not prevent a parallel process of child protection taking place”. In this case, “there seemed to be an assumption made by professionals that the main option open to them in light of their increasing concerns was to go back to court.”</p>
<h4><strong>‘Authoritative practice’</strong></h4>
<p>The review said there “was evidence of initial appropriate multi-agency practice by a group of committed workers who mostly communicated and worked well together”.</p>
<p>It added: “This is not a case characterised by a repeated lack of adherence to procedures. However, the multiagency practice became less organised once the supervision order was made and this is significant.”</p>
<p>It also found that there was “not enough evidence of authoritative professional practice” that saw Ayeeshia-Jayne as the “primary client”, and this resulted in “a fixed view that attachment and parenting continued to be good enough as risks increased”.</p>
<p>The review said: “Some of this was caused by the professional view that [the mother] was difficult to engage with. In exploring in more depth with the practitioners as to why this was, and what strategies were used to address it with her, it became clear that it is a feature for professionals working with not just this case, but others, and that this leaves some of them feeling immense frustration.</p>
<p>“Authoritative practice is also about being clear about what a home visit entails, the complexity of managing the often unpredictable environment and how to make it meaningful in carrying out assessment tasks.”</p>
<h4><strong> ‘Hidden men’</strong></h4>
<p>Other issues identified in the review included:</p>
<ul>
<li>there was little recognition of the role the mother’s boyfriend and child’s father were playing in the girl’s life. This resulted in a lack of professional assessment of both the benefits and risks they posed both to the mother and child.</li>
<li>hospital emergency and paediatric staff “did not sufficiently consider whether child abuse or neglect was a possibility” when Ayeeshia-Jayne presented with medical issues during the last few months of her life.</li>
<li>it was appropriate that Ayeeshia-Jayne was made the subject of a child protection plan at the time of her birth, but 10 months later professionals were too focused on the needs of her mother, and the risk she was deemed to be at as a victim of domestic abuse. An “unduly positive picture” of the mother’s capacity to parent safely went unchallenged and the daily lived experience of life for Ayeeshia-Jayne was “somewhat lost”.</li>
</ul>
<h4><strong>Problems with written agreements</strong></h4>
<p>The review also highlighted concerns over written agreements, saying their use and requiring individuals to sign them needed “caution”.</p>
<p>“They may be effective if the adult/s are central to their development, feel able to comply with realistic expectations, and are clear what the consequences are if they are not adhered to,” it said.</p>
<p>The review added: “Good practice would suggest that written agreements are a statement of the local authority’s concerns and advice to a parent, that they are not a contract and therefore there is no requirement for parents to sign their agreement.”</p>
<p>Asking the mother to sign a written agreement to cease contact with another boyfriend “was not helpful and placed an unrealistic expectation on her”, it said.</p>
<p>This was “later validated” when the mother, in talking to the lead reviewers, acknowledged that when asked to sign a written agreement not to see Rigby, “she would not sign it as she had no way of enabling it to be adhered to based on her past experience”.</p>
<p>The review added: “The role of written agreements… appears to be common and, yet, it is known that women who are in situations where domestic abuse is a risk will find it very hard to comply with such an agreement. If they are used, social workers need to be clear with families as to their purpose, and consequences of non-compliance.”</p>
<p><em><strong>Register now for <a href="http://www.communitycare.co.uk/live?intcmp=CONF-ccll17_editorialstory" target="_blank">Community Care Live London</a> for two days of free and essential learning to boost your CPD, sharpen your legal knowledge and improve your practice, on 26-27 September.</strong></em></p>
	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related'>
<h3>Related articles:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/03/21/hiring-pas-social-workers-cuts-stress-saves-money-finds-study/' title='Hiring PAs for social workers cuts stress and saves money, finds study'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/EdNal-Fotolia-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Photo: EdNal/Fotolia" /><span class="yarpp-thumbnail-title">Hiring PAs for social workers cuts stress and saves money, finds study</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/02/27/young-person-leaves-care-forget-trauma-brought/' title='&#8216;When a young person leaves care, we forget the trauma that brought them there&#8217;'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/02/lordn-fotolia-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Photo: Lordn/Fotolia" /><span class="yarpp-thumbnail-title">&#8216;When a young person leaves care, we forget the trauma that brought them there&#8217;</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/02/23/15k-bonuses-sabbaticals-culture-change-council-fixing-social-worker-retention-crisis/' title='£15k bonuses, sabbaticals and supervision: how a council is fixing its social worker retention crisis'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/02/pressmaster-fotolia-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="team" /><span class="yarpp-thumbnail-title">£15k bonuses, sabbaticals and supervision: how a council is fixing its social worker retention crisis</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/02/10/social-workers-guardians-issued-guidance-care-proceedings-work/' title='Social workers and guardians issued guidance on care proceedings work'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/Court2-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Court decisions" /><span class="yarpp-thumbnail-title">Social workers and guardians issued guidance on care proceedings work</span></a>
</div>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="http://www.communitycare.co.uk/2017/09/06/breaking-tradition-adult-social-work-norfolk/" rel="prev">Breaking with tradition: Adult social work in Norfolk</a></div>
	            <div class="nav-next icon fr"><a href="http://www.communitycare.co.uk/2017/09/07/council-spend-2-5-million-recruit-social-workers-following-ofsted-inspection/" rel="next">Council to spend £2.5 million to recruit more social workers following Ofsted inspection</a></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments">		 	<h3 id="comments-title">3 Responses to <em>Serious case review questions ‘value’ of supervision orders</em></h3>
		 	<ol class="commentlist">
					                 
		<li class="comment even thread-even depth-1">
	    
	    	<a name="comment-133602"></a>
	      	
	      	<div id="li-comment-133602" class="comment-container">
	      	
					                <div class="avatar"><img src="http://2.gravatar.com/avatar/228a9a2f34c736b8e887ab9a053ece46?s=40&#038;d=blank&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name">ann</span>           
	                <span class="date">September 6, 2017 at 3:13 pm</span>
	                <span class="perma"><a href="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/#comment-133602" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-133602">
				
				<p>Tragic story awful but of course the murder cold not be predicted, but surely it was identified that the child was at risk of significant harm and safeguarding steep should have been taken.  Stating that it could not be predicted is almost a way of letting agencies off the hook.  I read that statement all the time in all SCRs and it has to stop as it is meaningless.</p>
		            
										
	                <div class="reply">
	                    <a class='comment-reply-link' href='/2017/09/06/serious-case-review-questions-value-supervision-orders/?replytocom=133602#respond' onclick='return addComment.moveForm( "comment-133602", "133602", "respond", "158260" )' aria-label='Reply to ann'>Reply</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
	                 
		<li class="comment odd alt thread-odd thread-alt depth-1">
	    
	    	<a name="comment-133616"></a>
	      	
	      	<div id="li-comment-133616" class="comment-container">
	      	
					                <div class="avatar"><img src="http://1.gravatar.com/avatar/1e81f13f7f0b378cffa6ffd55f148fbe?s=40&#038;d=blank&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name">Ruth Cartwright</span>           
	                <span class="date">September 6, 2017 at 5:46 pm</span>
	                <span class="perma"><a href="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/#comment-133616" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-133616">
				
				<p>Interesting how health professionals as well as Social Workers are called to task and have lessons to learn, yet the media coverage only mentions Social Workers.</p>
		            
										
	                <div class="reply">
	                    <a class='comment-reply-link' href='/2017/09/06/serious-case-review-questions-value-supervision-orders/?replytocom=133616#respond' onclick='return addComment.moveForm( "comment-133616", "133616", "respond", "158260" )' aria-label='Reply to Ruth Cartwright'>Reply</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
	                 
		<li class="comment even thread-even depth-1">
	    
	    	<a name="comment-133620"></a>
	      	
	      	<div id="li-comment-133620" class="comment-container">
	      	
					                <div class="avatar"><img src="http://2.gravatar.com/avatar/23df04edda463be5d8ba0e33b63f670f?s=40&#038;d=blank&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name">frustrated</span>           
	                <span class="date">September 6, 2017 at 8:42 pm</span>
	                <span class="perma"><a href="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/#comment-133620" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-133620">
				
				<p>I wanted to have the children on my case load that were on Supervision Orders taken to an ICPC but management were insistent this was not possible. Whilst the police were advising me they could not work on the case unless it was CP.<br />
I have not practised SW for a year because my manager wanted to minimise and simplify the complexity of the case so it fitted within her lifestyle.<br />
The lawyer wanted photographic evidence from a mother who shouted and screamed what ever, just image the extra distress if I requested permission to take photos for court!<br />
Having been through the court process, she dehumanised me as a social worker. The judge made decisions without any direct communication with the parents.<br />
The family were skilled manipulators and had learnt they could evade all concerns.   I tried to remain focused on the children as did other professionals, it was the courts, managers that let these children down . Supervision Orders are worthless.<br />
The individual SW can remain focused on the child, be inquisitive but they will suffer for it as no-one wants to listen.<br />
I was told by a senior manager that Supervision Orders were for showing that the parents could cope on their own!!!</p>
		            
										
	                <div class="reply">
	                    <a class='comment-reply-link' href='/2017/09/06/serious-case-review-questions-value-supervision-orders/?replytocom=133620#respond' onclick='return addComment.moveForm( "comment-133620", "133620", "respond", "158260" )' aria-label='Reply to frustrated'>Reply</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
			</ol>
		 	</div>						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/06/serious-case-review-questions-value-supervision-orders/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>
									<form action="http://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
												<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='158260' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b914091835" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>					</form>
							</div><!-- #respond -->
			     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="http://www.communitycare.co.uk/2017/09/04/service-manager-centre-adoption-support-warrington/"><img width="120" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/09/Adoption-Matters.gif" class="attachment-small wp-post-image" alt="Adoption-Matters" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="http://www.communitycare.co.uk/2017/09/04/service-manager-centre-adoption-support-warrington/" rel="bookmark" title="Service Manager &#8211; Centre for Adoption Support &#8211; Warrington">Service Manager &#8211; Centre for Adoption Support &#8211; Warrington</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div id="gpt_widget-27" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-3').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "158260");
                	googletag.pubads().setTargeting("articlename", "Serious case review questions value of supervision orders");
                	googletag.pubads().setTargeting("topics", "children");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-3'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-3");
    	        </script>
			</div>
		</div>
		</div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Employer Zone</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2017/09/06/breaking-tradition-adult-social-work-norfolk/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/09/care-image-3-1024x683-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Norfolk adult social work jobs" /> Breaking with tradition: Adult social work in Norfolk</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/08/29/five-ways-signs-safety-made-childrens-social-work-better/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/WSCC_Recruitment_Event_29062017_8-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="WSCC_Recruitment_Event_29062017_8" /> Five ways Signs of Safety made our children’s social work better</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/08/28/developing-social-workers-rapidly-changing-world/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/mindmap-2123973_1280-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Image: TeroVesalainen/Pixabay" /> Developing social workers for a rapidly changing world</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/08/28/now-point-social-workers-left-coming-back/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/06/Jobs-in-social-work-in-Leicester-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Jobs in social work in Leicester" /> ‘We’re now at a point where social workers that left are coming back’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/08/21/good-placewhat-like-social-worker-kent/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/Kent-County-Council-Social-Work-Jobs-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Kent County Council Social Work Jobs" /> In a good place…What is it like to be a social worker in Kent?</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/08/18/green-shoots-recovery-rotherham-social-work/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/Green-shoot-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="Green shoot" /> The green shoots of recovery in Rotherham social work</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/08/15/fulfilling-career-childrens-social-work/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/South-Gloucestershire-Team-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="South Gloucestershire Children&#039;s Services Team" /> A fulfilling career in children’s social work</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/09/04/milton-keynes-childrens-social-care-achieved-90-permanent-social-workers/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/TEAM-PHOTO-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="TEAM PHOTO" /> How has Milton Keynes Council Children’s Social Care achieved 90% permanent social workers?</a></li>
	 <li><a href="http://www.communitycare.co.uk/employer-zones/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="ez-temp-revised" /> Employer zone &#8211; showcasing a selection of the sector’s top recruiters</a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2017/08/24/three-ways-cse-can-affect-children/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/description_of_image_used_in_cse_impact_piece_long_road_dubova_Fotolia-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="description_of_image_used_in_cse_impact_piece_long_road_dubova_Fotolia.jpg" /> Three ways CSE can affect children</a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/09/07/council-spend-2-5-million-recruit-social-workers-following-ofsted-inspection/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/09/Konstantin-Yuganov-Fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Council to spend £2.5 million to recruit more social workers following Ofsted inspection" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/09/07/council-spend-2-5-million-recruit-social-workers-following-ofsted-inspection/" title="Permalink to Council to spend £2.5 million to recruit more social workers following Ofsted inspection" rel="bookmark">Council to spend £2.5 million to recruit more social workers following Ofsted inspection</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/makibestphoto-fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Serious case review questions ‘value’ of supervision orders" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/09/06/serious-case-review-questions-value-supervision-orders/" title="Permalink to Serious case review questions ‘value’ of supervision orders" rel="bookmark">Serious case review questions ‘value’ of supervision orders</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/09/06/lessons-social-workers-luke-daveys-care-act-appeal/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/careactdoc12-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Lessons for social workers from Luke Davey’s Care Act appeal" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/09/06/lessons-social-workers-luke-daveys-care-act-appeal/" title="Permalink to Lessons for social workers from Luke Davey’s Care Act appeal" rel="bookmark">Lessons for social workers from Luke Davey’s Care Act appeal</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/09/05/manage-reflective-supervision-juggling-act/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/09/rexfeatures_461375gv_600-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="How do you manage the reflective supervision juggling act?" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/09/05/manage-reflective-supervision-juggling-act/" title="Permalink to How do you manage the reflective supervision juggling act?" rel="bookmark">How do you manage the reflective supervision juggling act?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="gpt_widget-28" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-4').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "2");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "158260");
                	googletag.pubads().setTargeting("articlename", "Serious case review questions value of supervision orders");
                	googletag.pubads().setTargeting("topics", "children");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-4'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-4");
    	        </script>
			</div>
		</div>
		</div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/datacaptureform/register/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="" class="attachment-full" style="max-width: 100%;" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Building and maintaining your personal resilience is an ongoing journey. Photo: Alexander Pekour/Fotolia" /> Find out how to develop your emotional resilience with our free downloadable guide</a></li>
	 <li><a href="http://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Image: Alamy" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide</a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="http://www.communitycare.co.uk/2016/07/14/care-homes-get-40-per-cent-boost-nursing-fees-following-costs-review/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Man and nurse in nursing home" /> Care homes get 40 per cent boost in nursing fees following costs review</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/05/20/lack-funding-national-living-wage-means-poorer-people-will-miss-care/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Social care providers are being forced to deliver care at loss, writes Jane Townson
Photo: Romolo Tavani" /> ‘Lack of funding for national living wage means poorer people will miss out on care’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/04/26/rise-care-homes-going-business/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Photo: quayside/fotolia" /> Rise in care homes going out of business</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/">Find out more</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/live/">Register now</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/email.jpg" />
<h3>E-newsletters</h3>
<p>Get all the latest information direct to your inbox</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/datacaptureform/register/">Sign up now</a></span>
</li></div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
  <div class="footer-third">
    <h3>Connect with us</h3>
    <ul>
      <li><a href="https://www.facebook.com/CommunityCarePage"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/facebook.png" alt="facebook" class="alignnone size-full wp-image-137415 social-media-icon" />Facebook</a></li>
      <li><a href="https://twitter.com/CommunityCare"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/twitter.png" alt="twitter" class="alignnone size-full wp-image-137415 social-media-icon" />Twitter</a></li>
    </ul>
  </div>
  <div class="footer-third">
    <h3>Topics</h3>
    <ul>
      <li><a href="/adults">Adults</a><li>
      <li><a href="/children">Children</a><li>
      <li><a href="/workforce">Workforce</a><li>
      <li><a href="/mental-health">Mental health</a><li>
      <li><a href="/workforce/care-work">Care work</a><li>
    </ul>
  </div>
  <div class="footer-third">
    <h3>More information</h3>
    <ul>
      <li><a href="/about-us">About us</a><li>
      <li><a href="/contact-us">Contact us</a><li>
      <li><a href="https://jobs.communitycare.co.uk/">Advertise with us</a><li>
      <li><a href="/privacy">Privacy</a><li>
      <li><a href="/terms-conditions">Terms & conditions</a><li>
      <li><a href="/disclaimer">Disclaimer</a><li>
    </ul>
  </div>
</div>
<div id="base-links">
  <div class="footer-third">
<img id="rbi-logo" class="attachment-full" style="max-width: 100%; clear: both;" alt="" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/rbi_footer.png" width="203" height="29" />
</div>
<div class="footer-third">
<a href="http://www.RELXGroup.com"><img id="relx-logo" alt="RELX logo" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/RELXNEWWHITE-edited.png" width="200" height="32" /></a>
</div>
<div class="footer-third"><a onclick="s_objectID=&quot;http://www.reedbusiness.com/_1&quot;;return this.s_oc?this.s_oc(e):true" href="http://www.reedbusiness.com/">© 2017 Reed Business Information Ltd</a></div>
</div>


<script type="text/javascript">// <![CDATA[
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/2362.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
// ]]></script></div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>
	

	</div><!-- /#footer  -->
	
	    
	
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->
	
	<script type='text/javascript'>
    (function(d, t)
    {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = 'text/javascript';
        a.src = location.protocol + '//du8783wkf05yr.cloudfront.net/rbi_uk.js';
        s.parentNode.insertBefore(a, s);
    }
    (document, 'script'));
</script>

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-4.0.7';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=4f5f3a910e4a537bf1886117e86a3c6a"></script><script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='all-css-0' href='http://www.communitycare.co.uk/_static/??-eJydzFEKgzAMgOELLWYV97CH4VGkq2HtiGkwKeLtRdwJ9vz/fLgppCpO4qjcPkUMd3KIUj3TCitxdJpBq7nBdaD5zoS/1CWzG/7DFEncZrLLs8lzW94SC9tpdpp1XF5hCOFxH559/z0AaI5AvA==' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-2' href='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?m=1503999659g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.6-5643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2017\",\"monthnum\":\"09\",\"day\":\"06\",\"name\":\"serious-case-review-questions-value-supervision-orders\"}","cat_vars":"null","notin":"null"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/comcare-vc-functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.2.11'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies, which are small text files that are widely used in order to make websites work more effectively. To continue using our website and consent to the use of cookies, click click &#039;Continue&#039;.  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.communitycare.co.uk/privacy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Continue</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><!--wp_footer-->		<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1406422747';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>