<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--
	generated 70 seconds ago
	generated in 1.013 seconds
	served from batcache in 0.007 seconds
	expires in 230 seconds
-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>‘AMHPs are being left to improvise solutions to system failures’</title>
<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.communitycare.co.uk/xmlrpc.php" />




    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.communitycare.co.uk/2018/03/27/amhps-left-improvise-solutions-system-failures/" />
<meta name="description" content="Approved mental health professionals voice concerns over state of crisis mental health care, as CQC report confirms lack of inpatient beds remains “biggest issue”"/>
<link rel="canonical" href="http://www.communitycare.co.uk/2018/03/27/amhps-left-improvise-solutions-system-failures/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘AMHPs are being left to improvise solutions to system failures’" />
<meta property="og:description" content="Approved mental health professionals voice concerns over state of crisis mental health care, as CQC report confirms lack of inpatient beds remains “biggest issue”" />
<meta property="og:url" content="http://www.communitycare.co.uk/2018/03/27/amhps-left-improvise-solutions-system-failures/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:section" content="Adults" />
<meta property="article:section" content="Workforce" />
<meta property="article:published_time" content="2018-03-27T13:27:03+00:00" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="http://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="http://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; ‘AMHPs are being left to improvise solutions to system failures’ Comments Feed" href="http://www.communitycare.co.uk/2018/03/27/amhps-left-improvise-solutions-system-failures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='http://www.communitycare.co.uk/_static/??-eJyVj9EOgjAMRX/IUglRwoPxW5bRwMjW4dpJ9vdOiE/64ltzc8/NKW4r2MhKrKgzBRK0hp9GahpCZqfFmkTItIE3JWZtrMgJ/8bAsXdMf9FPC6LFf0Orz5NjwUIKhmPdSJDIG6UR1igqcDRwx3Fz40Tf4p8VM446u+oggtV0/fHjpzrFOHkCm0VjACGT7LxzEmLVYKrn8siUCmQHbdM3XXOU35P3cGsv7bUduv48LC8c1I7u' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='https://www.google.com/cse/style/look/minimalist.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='http://www.communitycare.co.uk/_static/??-eJydkNFuAiEQRX+oI90YtT40/YX2Cwwh44oyDDKgXb9ewJc22TXqCzAz9ww3V50DGPYJfVLB5d56UT1z7xBMlsQEgjqanTJSBmJm5X5TI1CttUmw5Uhwazam1htJg8NJtLQCOyeqnVBkd6WR4ZjtpW0/h+/IP6XabGORzsj6Ow7J6IiAFBwPGOHCHtuWfx1oZqctEPoMlnSPf56T6nwoLT5YrBOpEy2CSdq/47GkHRIWgfYnXdJgouxtGqp3pff6F57HnD3haK6PQLCYr14FP14El91T4AOJtMCdHjinKvyiz27RLbv1fPW+3l8BQAYj3w==' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='screen-css-8' href='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?m=1385339906g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/google-custom-search/js/gsc.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://www.communitycare.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.communitycare.co.uk/?p=162499' />
<link rel="alternate" type="application/json+oembed" href="http://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.communitycare.co.uk%2F2018%2F03%2F27%2Famhps-left-improvise-solutions-system-failures%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.communitycare.co.uk%2F2018%2F03%2F27%2Famhps-left-improvise-solutions-system-failures%2F&#038;format=xml" />

<!-- BEGIN GWA Analytics --><!-- new -->
<meta name="gwa_Account" content="rbiuk-communitycare,rbiuk-ccmarket" />
<meta name="gwa_siteSection1" content="news" />
<meta name="gwa_contentType" content="article|free" />
<meta name="gwa_contentTitle" content="‘amhps are being left to improvise solutions to system failures’" />
<meta name="gwa_contentId" content="162499" />
<meta name="gwa_author" content="rachel carter" />
<meta name="gwa_pubDate" content="27-03-2018" />
<meta name="gwa_aboutness" content="adults|workforce" />
<meta name="gwa_authStatus" content="logged out" />
<meta name="gwa_contentHierarchy" content="news|‘amhps are being left to improvise solutions to system failures’" />
<meta name="gwa_pageName" content="news|‘amhps are being left to improvise solutions to system failures’" />

            <script src="//assets.adobedtm.com/c385f368d40a834f5504f8dbd3ad1d9292180d6d/satelliteLib-be9ac7706f3fb4525747538e5f0b11ea80655998.js"></script>

    
<!-- END GWA Analytics -->
<meta property="og:title" content="‘AMHPs are being left to improvise solutions to system failures’" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="http://www.communitycare.co.uk/2018/03/27/amhps-left-improvise-solutions-system-failures/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="Approved mental health professionals (AMHPs) are being left in &#8220;legal limbo&#8221; as they battle for support for people in mental health crisis, amid a shortage of beds, limited access to section 12 approved doctors, and overstretched emergency services. A report published by the Care Quality Commission (CQC) today confirmed access to inpatient beds remains the [&hellip;]" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">
	(function(){
		var useSSL = "https:" == document.location.protocol;
		var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		document.write("<scr" + "ipt src=\'" + src + "\'></scr" + "ipt>");
	})();
	var gptadslots=[];
	var googletag = googletag || {};
</script>
		<script type="text/javascript">
            googletag.cmd.push(function() {
										//Out of page ad
						googletag.defineOutOfPageSlot('/6831/CommunityCare/outofpage', 'div-gpt-ad-249527336346462137-outofpage-1').addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "162499");
                	googletag.pubads().setTargeting("articlename", "AMHPs are being left to improvise solutions to system failures");
                	googletag.pubads().setTargeting("topics", "adults workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
					googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_outofpage" >
			<div id='div-gpt-ad-249527336346462137-outofpage-1'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-outofpage-1");
    	        </script>
			</div>
		</div>
		<link type="text/css" rel="stylesheet" href="http://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #005e84;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
	font-weight:bold;
	}
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js"></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />

</head>


<body class="post-template-default single single-post postid-162499 single-format-standard page-amhps-left-improvise-solutions-system-failures chrome alt-style-default two-col-left width-980 two-col-left-980 wpb-js-composer js-comp-ver-5.3 vc_responsive">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9LPL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9LPL8');</script>
<!-- End Google Tag Manager -->
<div id="wrapper">
	<div id="header-wrapper">
		
		<div id="preheader" class="col-full"><ul><li id="gpt_widget-2" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var bannerMapping = googletag.sizeMapping()
							.addSize([970,0],[[970,250],[970,90],[728,90]])
							.addSize([750,0],[[728,90]])
							.addSize([0,0],[[320,100],[320,50]])
							.build();

						//Adslot 1 banner declaration
						googletag.defineSlot('/6831/CommunityCare/banner',[[970,250]],'div-gpt-ad-249527336346462137-banner-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "162499");
                	googletag.pubads().setTargeting("articlename", "AMHPs are being left to improvise solutions to system failures");
                	googletag.pubads().setTargeting("topics", "adults workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_banner" style='text-align:center;'>
			<div id='div-gpt-ad-249527336346462137-banner-2'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-banner-2");
    	        </script>
			</div>
		</div>
		</li>
</ul></div>

		<div id="header" class="col-full">

			
			<div id="first">
				<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="http://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
			  <ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
<li id="menu-item-108144" class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li id="menu-item-161140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161140"><a href="http://www.communitycarelive.co.uk" class="menu-image-title-after"><span class="menu-image-title">Live</span></a></li>
<li id="menu-item-144678" class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-144925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class="menu-image-title-after"><span class="menu-image-title">All News</span></a></li>
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li id="menu-item-84783" class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class="menu-image-title-after"><span class="menu-image-title">Mental Health</span></a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
</ul>
</li>
				</ul>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
												<ul class="btns">
									<li><a href="http://www.communitycare.co.uk/datacaptureform/register/" title="Signup">Email sign up</a></li>
					<li><a href="https://id.communitycare.co.uk/dialog/authorize?response_type=code&client_id=coreware&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.communitycare.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttp%253A%252F%252Fwww.communitycare.co.uk%252F2018%252F03%252F27%252Famhps-left-improvise-solutions-system-failures%253Fyear%253D2018%2526monthnum%253D03%2526day%253D27%2526name%253Damhps-left-improvise-solutions-system-failures" title="Log in">Log in</a></li>
							</ul>
		

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul><li id="gsc-widget-4" class="widget google custom search">	<div id="cse-search-form41" style="width: 100%;">Loading</div>
	<script type="text/javascript">
      google.load('search', '1', {language : 'en_GB'});
      google.setOnLoadCallback(function() {
        var customSearchControl = new google.search.CustomSearchControl('013795609511284616227:p33dw9c2nla');
        customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
        customSearchControl.enableAds('2496164227');
				
        var options = new google.search.DrawOptions();
        options.setSearchFormRoot('cse-search-form41');
        options.setAutoComplete(true);
	  options.enableSearchboxOnly("/search-results/");
	  customSearchControl.draw('cse-search-form', options);
      }, true);
     
      // establish a keep callback
		function CallBackDisplayDialog(result) {
			jQuery('#dialog').dialog('open');
//			$('#dialog').dialog('open');
		}
    </script>
</li>
</ul>
			</div>

			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
<li class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161140"><a href="http://www.communitycarelive.co.uk" class="menu-image-title-after"><span class="menu-image-title">Live</span></a></li>
<li class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class="menu-image-title-after"><span class="menu-image-title">All News</span></a></li>
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class="menu-image-title-after"><span class="menu-image-title">Mental Health</span></a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
</ul>
</li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>

			</div>


		</div><!-- /#header -->

		<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="http://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

	</div> <!-- end of header-wrapper -->

	<div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-162499 type-post status-publish format-standard has-post-thumbnail hentry category-adults category-workforce wpautop">


		
		
<h1 class="title">‘AMHPs are being left to improvise solutions to system failures’</h1><h2 class="subtitle">Approved mental health professionals voice concerns over state of crisis mental health care, as CQC report confirms lack of inpatient beds remains “biggest issue” </h2><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.communitycare.co.uk/author/rachelcarter/" title="Posts by Rachel Carter" rel="author">Rachel Carter</a></span></span> <span class="small">on</span> March 27, 2018 <span class="small">in</span> <span class="categories"><a href="http://www.communitycare.co.uk/adults/" rel="category tag">Adults</a>, <a href="http://www.communitycare.co.uk/workforce/" rel="category tag">Workforce</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="mental health act" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375.jpg 600w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-300x188.jpg 300w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-192x120.jpg 192w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-24x15.jpg 24w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-36x23.jpg 36w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-48x30.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" /><div class="featuredcaption">Photo: Gary Brigden</div>
	    <div class="addthis_toolbox addthis_default_style" addthis:url='http://www.communitycare.co.uk/2018/03/27/amhps-left-improvise-solutions-system-failures/' addthis:title='‘AMHPs are being left to improvise solutions to system failures’' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_linkedin"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p dir="LTR" align="JUSTIFY">Approved mental health professionals (AMHPs) are being left in &#8220;legal limbo&#8221; as they battle for support for people in mental health crisis, amid a shortage of beds, limited access to section 12 approved doctors, and overstretched emergency services.</p>
<p dir="LTR" align="JUSTIFY">A report published by the Care Quality Commission (CQC) today confirmed access to inpatient beds remains the biggest issue for AMHPs.</p>
<p dir="LTR" align="JUSTIFY">The report was based on findings from interviews with more than 250 AMHPs and other staff from 23 councils, 10 NHS trusts, and two private providers AMHPs told the CQC that referrals for MHA assessments were increasing monthly, but in at least 50% of cases AMHPs were unable to complete an application to detain due to a bed not being available.</p>
<p dir="LTR" align="JUSTIFY">AMHPs reported that it was easier to gain access to beds out-of-hours, but generally the situation was leading to premature discharge and repeat admissions, the report said.</p>
<p dir="LTR" align="JUSTIFY">The CQC said the findings highlighted the disparity in the way AMHP services are being provided across the country, warning that people were not always getting the right support.</p>
<h4 dir="LTR" align="JUSTIFY">‘<strong>Improvised solutions’</strong></h4>
<p dir="LTR" align="JUSTIFY">One AMHP, known on Twitter as AsifAMHP, told Community Care that in his area professionals were at times finding themselves in &#8220;legal limbo&#8221; as they improvise solutions to system failures.</p>
<p dir="LTR" align="JUSTIFY">&#8220;We are having to assess people and then walk away because it’s taking hours, days, weeks for a bed to be found. Sometimes the medical recommendations made by the doctor are running out &#8211; that’s 14 days without a bed becoming available,&#8221; he said.</p>
<p dir="LTR" align="JUSTIFY">His team has also seen a rise in patients’ nearest relatives objecting, or thinking about objecting to a detention, because when a bed is found it is based out-of-area.</p>
<p dir="LTR" align="JUSTIFY">NHS England has established a national programme to eliminate non-specialist out-of-area placements by 2021. The CQC report found some areas have already made improvements, but in others the availability of local acute care beds remains problematic.</p>
<p dir="LTR" align="JUSTIFY">&#8220;To us that objection is not always unreasonable,&#8221; AsifAMHP said, &#8220;but if the person is so unwell or are a risk to themselves or others, then they have to be detained.&#8221;</p>
<p dir="LTR" align="JUSTIFY">&#8220;I am increasingly bothered about the fact that we are involved in this,&#8221; he added.</p>
<p dir="LTR" align="JUSTIFY">&#8220;We are going out to families, saying ‘yes, your loved one is unwell and we all agree they need be detained’, but then we’re taking them hundreds of miles away.&#8221;</p>
<p dir="LTR" align="JUSTIFY">The MHA also requires doctors and AMHPs to decide that ‘appropriate treatment’ will be available on the ward the person is being sent to, but Mark Trewin, service manager for mental health at Bradford council, said this is no longer straightforward.</p>
<p dir="LTR" align="JUSTIFY">&#8220;In many areas of the country if you’ve got a bed then it’s no longer about whether it’s an appropriate bed, it’s a bed &#8211; and you use it,&#8221; he said. &#8220;This means that something put into the law to create better outcomes for service users cannot be easily implemented.&#8221;</p>
<p dir="LTR" align="JUSTIFY"><a href="http://www.communitycare.co.uk/2016/05/20/one-areas-mental-health-teams-tackling-scandal-area-care/"><span lang="EN">In Bradford it’s rare to be in a situation where there is no bed because of the way services have been redesigned </span></a>but Trewin agreed AMHPs are often compromised one way or the other when it comes to detaining people under the act.</p>
<p dir="LTR" align="JUSTIFY">&#8220;It’s very hard to be least restrictive when there’s no alternatives to hospital, when supported housing is reduced and home treatment teams are overwhelmed.</p>
<p dir="LTR" align="JUSTIFY">&#8220;AMHPs are often detaining people who may not have deteriorated in their mental health if community services had been able to engage with them or provide a safe alternative.&#8221;</p>
<h4 dir="LTR" align="JUSTIFY"><strong>Delayed assessments</strong></h4>
<p>The CQC report highlighted issues with the availability of doctors to assist with assessments. The MHA requires two written medical recommendations, one of which must be from a doctor approved under section 12 as having special experience in treating mental illness, and it suggests the other should be from the person&#8217;s GP.</p>
<p dir="LTR" align="JUSTIFY">The report found assessments were often being delayed until after 6pm because section 12 doctors were not available until then, GPs were unable to carry out MHA assessments and AMHPs therefore struggled to find a doctor who knew the person.</p>
<p dir="LTR" align="JUSTIFY">Trewin, who has recently been seconded to the Department of Health and NHS England as a specialist advisor on social care and mental health, said the AMHPs he manages today rarely see the GP &#8211; making that part of the MHA &#8220;largely irrelevant&#8221; now.</p>
<p dir="LTR" align="JUSTIFY">&#8220;The Mental Health Act was designed at a time when resources and demand were very different &#8211; it made perfect sense back in the 80s, but the situation has changed so radically that aspects of it are not particularly helpful now in a time of austerity,&#8221; he said.</p>
<p dir="LTR" align="JUSTIFY">One example, also referenced in the CQC report, is the requirement to convey a person to hospital in an ambulance. Trewin said the pressures on the ambulance service mean they are not always available to attend when called.</p>
<p dir="LTR" align="JUSTIFY">&#8220;Once they’ve signed the papers the person is then the AMHP’s responsibility and they usually have to stay with them until they can transfer the legal power to the ambulance.</p>
<p dir="LTR" align="JUSTIFY">&#8220;All over the country AMHPs are working late due to various issues &#8211; usually caused by cuts to services or pressures of work &#8211; and things like this reduce morale.&#8221;</p>
<p dir="LTR" align="JUSTIFY">AMHPs involved in the CQC research reported that services which had commissioned independent ambulance services with specialist crews had reduced the need for police, handcuffs and dependence on acute ambulance services.</p>
<p dir="LTR" align="JUSTIFY">AsifAMHP agreed practitioners cannot continue to rely on the overstretched police or an ill-equipped ambulance service.</p>
<p dir="LTR" align="JUSTIFY">&#8220;It’s the AMHP’s job to organise it; we have the lawful authority of a constable while doing the assessment, but are not equipped or trained to force someone to come,&#8221; he said.</p>
<p dir="LTR" align="JUSTIFY">&#8220;If we are going to detain people under the act then we need to be resourced to do it properly &#8211; and that means dealing with everybody from the willing and informal patients, through to the actively resistant.&#8221;</p>
<p dir="LTR" align="JUSTIFY"><strong> ‘Change to support conditions for AMHPs’</strong></p>
<p>The CQC report pointed to the <a href="http://www.communitycare.co.uk/2017/10/25/service-user-rights-resources-must-heart-mental-health-act-reform-say-experts/">government’s independent review of the Mental Health Act</a> as an opportunity for AMHPs to identify some legislative solutions to their concerns, and highlighted other national programmes working to resolve the issues on the frontline.</p>
<p>One example is research undertaken by the Association of Directors of Adult Social Services (ADASS) and NHS benchmarking to gather information about AMHP activity, which has informed a set of recruitment and retention materials for councils.</p>
<p>ADASS president Margaret Willcox, who <a href="http://www.communitycare.co.uk/2017/05/09/adass-chief-vows-raise-profile-approved-mental-health-professionals/">made raising the profile of AMHPs her presidential priority</a>, said the shortage of inpatient beds was creating “real challenges” for practitioners and urged the government to address the resource issues facing services.</p>
<p>She added: “While local services up and down the country have done what they can to create flexibility within the system to meet local needs, there is no substitute for the investment that adult social care as a whole needs.”</p>
<p>Trewin said that to achieve change that supports improved conditions for AMHPs and better outcomes for service users, consistently good leadership, “brave” commissioning and a commitment to integrated working is required.</p>
<p>“What you need is a whole system approach where all the relevant parties, including the council, the NHS, and the police are working together.</p>
<p>“That is a major challenge in the current financial climate… in Bradford we have partially achieved it, but we are at risk of losing it because of the huge challenges of austerity.”</p>
<p>AsifAMHP added that it’s less about making changes to the MHA, and more about creating integrated services which allow the AMHP to coordinate the two doctors, the ambulance, the police if required, and the bed.</p>
<p>“If you break your leg the ambulance turns up and takes to you to A&amp;E, you might have to wait a few hours, but they will put a cast on it &#8211; there is a process that works nearly every time. We need a process around the Mental Health Act that works in the same way.”</p>
	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related'>
<h3>Related articles:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2018/03/02/troubled-council-says-grant-released-help-pay-adult-social-care-will-little-impact/' title='Troubled council says grant released to help pay for adult social care will have &#8216;little impact&#8217;'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/description_of_image_used_in_safeguarding_adults_piece_elderly_couple-walking_down_street_fotolia_baon-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="description_of_image_used_in_safeguarding_adults_piece_elderly_couple-walking_down_street_fotolia_baon.jpg" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/description_of_image_used_in_safeguarding_adults_piece_elderly_couple-walking_down_street_fotolia_baon-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/description_of_image_used_in_safeguarding_adults_piece_elderly_couple-walking_down_street_fotolia_baon-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/description_of_image_used_in_safeguarding_adults_piece_elderly_couple-walking_down_street_fotolia_baon-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/description_of_image_used_in_safeguarding_adults_piece_elderly_couple-walking_down_street_fotolia_baon-45x45.jpg 45w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Troubled council says grant released to help pay for adult social care will have &#8216;little impact&#8217;</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2018/02/14/approved-mental-health-professionals-local-picture/' title='Approved mental health professionals: the local picture'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/05/AMHP_guide2edit-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/05/AMHP_guide2edit-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/05/AMHP_guide2edit-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/05/AMHP_guide2edit-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/05/AMHP_guide2edit-60x60.jpg 60w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Approved mental health professionals: the local picture</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2018/02/12/adults-social-workers-local-authorities-despite-real-terms-pay-drop-annual-review-finds/' title='More adults’ social workers in local authorities despite real-terms pay drop, annual review finds'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/patpitchaya-Fotolia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="recruits" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/patpitchaya-Fotolia-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/patpitchaya-Fotolia-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/patpitchaya-Fotolia-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/12/patpitchaya-Fotolia-45x45.jpg 45w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">More adults’ social workers in local authorities despite real-terms pay drop, annual review finds</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/05/11/national-recruitment-campaign-proposed-adults-social-workers/' title='National recruitment campaign proposed for adults&#8217; social workers'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4116595a-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Social worker and older person" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4116595a-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4116595a-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4116595a-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4116595a-60x60.jpg 60w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">National recruitment campaign proposed for adults&#8217; social workers</span></a>
</div>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="http://www.communitycare.co.uk/2018/03/27/council-criticised-mishandling-disabled-mans-homelessness-application/" rel="prev">Council criticised after mishandling disabled man&#8217;s homelessness application</a></div>
	            <div class="nav-next icon fr"></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/27/amhps-left-improvise-solutions-system-failures/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='162499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6f3f12e10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="http://www.communitycare.co.uk/2018/03/26/group-manager-warwickshire/"><img width="120" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/download1.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/download1.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/download1-24x12.jpg 24w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/download1-36x18.jpg 36w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/download1-48x24.jpg 48w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="http://www.communitycare.co.uk/2018/03/26/group-manager-warwickshire/" rel="bookmark" title="Group Manager &#8211; Warwickshire">Group Manager &#8211; Warwickshire</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div id="gpt_widget-27" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-3').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "162499");
                	googletag.pubads().setTargeting("articlename", "AMHPs are being left to improvise solutions to system failures");
                	googletag.pubads().setTargeting("topics", "adults workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-3'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-3");
    	        </script>
			</div>
		</div>
		</div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Employer Zone</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2018/03/27/best-social-work-training-ive-ever-done/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Dorset-County-Council-social-worker-training-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Dorset-County-Council-social-worker-training-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Dorset-County-Council-social-worker-training-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Dorset-County-Council-social-worker-training-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Dorset-County-Council-social-worker-training-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> It was some of the best social work training I’ve ever done</a></li>
	 <li><a href="http://www.communitycare.co.uk/2018/03/19/moving-100-miles-job-best-decision-social-work-career/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Hampshire-Council-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Hampshire-Council-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Hampshire-Council-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Hampshire-Council-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/EMPLOYER-ZONE-Hampshire-Council-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> Why moving 100 miles for a job was the best decision of my social work career</a></li>
	 <li><a href="http://www.communitycare.co.uk/2018/02/12/just-week-joined-got-call-ofsted/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/02/EMPLOYER-ZONE-Sara-Tough-Norfolk-Council-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/02/EMPLOYER-ZONE-Sara-Tough-Norfolk-Council-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/02/EMPLOYER-ZONE-Sara-Tough-Norfolk-Council-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/02/EMPLOYER-ZONE-Sara-Tough-Norfolk-Council-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/02/EMPLOYER-ZONE-Sara-Tough-Norfolk-Council-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> ‘Just over a week after I joined, we got the call from Ofsted’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2018/02/05/variety-security-life-peripatetic-social-worker/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/EMPLOYER-ZONE-Devon-Peri-Team-jobs-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/EMPLOYER-ZONE-Devon-Peri-Team-jobs-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/EMPLOYER-ZONE-Devon-Peri-Team-jobs-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/EMPLOYER-ZONE-Devon-Peri-Team-jobs-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/EMPLOYER-ZONE-Devon-Peri-Team-jobs-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> Variety and security: Life as a peripatetic social worker</a></li>
	 <li><a href="http://www.communitycare.co.uk/employer-zones/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-24x24.jpg 24w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-36x36.jpg 36w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-48x48.jpg 48w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-192x192.jpg 192w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /> Employer zone &#8211; showcasing a selection of the sector’s top recruiters</a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2018/03/26/one-page-profiles-use/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> One-page profiles: what they are and how to use them</a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2018/03/27/amhps-left-improvise-solutions-system-failures/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="‘AMHPs are being left to improvise solutions to system failures’" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-45x45.jpg 45w" sizes="(max-width: 60px) 100vw, 60px" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2018/03/27/amhps-left-improvise-solutions-system-failures/" title="Permalink to ‘AMHPs are being left to improvise solutions to system failures’" rel="bookmark">‘AMHPs are being left to improvise solutions to system failures’</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2018/03/27/council-criticised-mishandling-disabled-mans-homelessness-application/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/09/gustavofrazao-Fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Council criticised after mishandling disabled man&#8217;s homelessness application" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/09/gustavofrazao-Fotolia-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/09/gustavofrazao-Fotolia-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/09/gustavofrazao-Fotolia-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/09/gustavofrazao-Fotolia-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2018/03/27/council-criticised-mishandling-disabled-mans-homelessness-application/" title="Permalink to Council criticised after mishandling disabled man&#8217;s homelessness application" rel="bookmark">Council criticised after mishandling disabled man&#8217;s homelessness application</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2018/03/27/working-improve-relationships-one-family-felt-like-sacrificing/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/Jenny-Sturm-Fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="‘While I had been working to improve relationships in one family, I felt like I was sacrificing my own’" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/Jenny-Sturm-Fotolia-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/Jenny-Sturm-Fotolia-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/Jenny-Sturm-Fotolia-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/01/Jenny-Sturm-Fotolia-45x45.jpg 45w" sizes="(max-width: 60px) 100vw, 60px" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2018/03/27/working-improve-relationships-one-family-felt-like-sacrificing/" title="Permalink to ‘While I had been working to improve relationships in one family, I felt like I was sacrificing my own’" rel="bookmark">‘While I had been working to improve relationships in one family, I felt like I was sacrificing my own’</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2018/03/26/one-page-profiles-use/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="One-page profiles: what they are and how to use them" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/Description_of_image_used_in_one_page_profiles_smiling_girl_in_a_wheelchair_Blend_Images_REX_Shutterstock-45x45.jpg 45w" sizes="(max-width: 60px) 100vw, 60px" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2018/03/26/one-page-profiles-use/" title="Permalink to One-page profiles: what they are and how to use them" rel="bookmark">One-page profiles: what they are and how to use them</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="gpt_widget-28" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-4').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "2");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "162499");
                	googletag.pubads().setTargeting("articlename", "AMHPs are being left to improvise solutions to system failures");
                	googletag.pubads().setTargeting("topics", "adults workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-4'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-4");
    	        </script>
			</div>
		</div>
		</div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/datacaptureform/register/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="Sign up for our social work emails" class="attachment-full" style="max-width: 100%;" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg 301w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-300x185.jpg 300w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-24x14.jpg 24w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-36x22.jpg 36w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-48x29.jpg 48w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-192x118.jpg 192w" sizes="(max-width: 301px) 100vw, 301px" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Find out how to develop your emotional resilience with our free downloadable guide</a></li>
	 <li><a href="http://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide</a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="http://www.communitycare.co.uk/2016/07/14/care-homes-get-40-per-cent-boost-nursing-fees-following-costs-review/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-60x60.jpg" class="attachment-microthumb size-microthumb wp-post-image" alt="Man and nurse in nursing home" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /> Care homes get 40 per cent boost in nursing fees following costs review</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/05/20/lack-funding-national-living-wage-means-poorer-people-will-miss-care/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-60x60.jpg" class="attachment-microthumb size-microthumb wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /> ‘Lack of funding for national living wage means poorer people will miss out on care’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/04/26/rise-care-homes-going-business/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-60x60.jpg" class="attachment-microthumb size-microthumb wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /> Rise in care homes going out of business</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/">Find out more</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/live/">Register now</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/email.jpg" />
<h3>E-newsletters</h3>
<p>Get all the latest information direct to your inbox</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/datacaptureform/register/">Sign up now</a></span>
</li></div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
<div class="footer-third">
<h3>Connect with us</h3>
<ul>
 	<li><a href="https://www.facebook.com/CommunityCarePage"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/facebook.png" alt="facebook" />Facebook</a></li>
 	<li><a href="https://twitter.com/CommunityCare"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/twitter.png" alt="twitter" />Twitter</a></li>
</ul>
</div>
<div class="footer-third">
<h3>Topics</h3>
<ul>
 	<li><a href="/adults">Adults</a></li>
 	<li><a href="/children">Children</a></li>
 	<li><a href="/workforce">Workforce</a></li>
 	<li><a href="/mental-health">Mental health</a></li>
 	<li><a href="/workforce/care-work">Care work</a></li>
</ul>
</div>
<div class="footer-third">
<h3>More information</h3>
<ul>
 	<li><a href="/about-us">About us</a></li>
 	<li><a href="/contact-us">Contact us</a></li>
 	<li><a href="http://www.communitycare.co.uk/recruitment-zone/">Advertise with us</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/privacy-policy.pdf">Privacy</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/terms-conditions.pdf">Terms &amp; conditions</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/cookie-policy.pdf">Cookies</a></li>
 
</ul>
</div>
</div>
<div id="base-links">
<div class="footer-third"></div>
<div class="footer-third"><img class="size-medium wp-image-159919" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/11/MAG.png" alt="Mark Allen Group" /></div>
</div>

<div id="base-links" style="color:#000;">© MA Education 2017. St Jude's Church, Dulwich Road, Herne Hill, London SE24 0PB, a company registered in England and Wales no. 04002826. MA Education is part of the Mark Allen Group. All Rights Reserved</div>

<script type="text/javascript">// <![CDATA[ setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/2362.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); // ]]></script>
</div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>


	</div><!-- /#footer  -->

	
	</div><!-- /#wrapper -->

	<div class="fix"></div><!--/.fix-->

	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-4.0.7';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=4f5f3a910e4a537bf1886117e86a3c6a"></script><link rel='stylesheet' id='all-css-0' href='http://www.communitycare.co.uk/_static/??-eJydzFEKgzAMgOELLWay0eHD2FFGrWGtxDSYFPH2MtwJ9vz/fLgppCpO4qjcPkUMd3KIUj3TCitxdJpAq7nBeaD5zoS/1CWzC/7DFEncJrLTs7fntowSC9vX7DTra3n291sfrmF4hPkAaMhAyg==' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-2' href='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?m=1516193709g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2018\",\"monthnum\":\"03\",\"day\":\"27\",\"name\":\"amhps-left-improvise-solutions-system-failures\"}","cat_vars":"null","notin":"null"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/comcare-vc-functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.9.2'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies, which are small text files that are widely used in order to make websites work more effectively. To continue using our website and consent to the use of cookies, click click &#039;Continue&#039;.  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.communitycare.co.uk/privacy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Continue</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><!--wp_footer-->	  <script type="text/javascript">_satellite.pageBottom();</script>
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=513415245';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>