<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Social worker sanctioned for failings after ill-health removes self from register</title>
<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.communitycare.co.uk/xmlrpc.php" />




    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.communitycare.co.uk/2018/05/01/social-worker-sanctioned-failings-ill-health-removes-self-register/" />
<meta name="description" content="The social worker had complained that her workload, after returning from a period of ill-health, had been ‘too high to manage’"/>
<link rel="canonical" href="http://www.communitycare.co.uk/2018/05/01/social-worker-sanctioned-failings-ill-health-removes-self-register/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Social worker sanctioned for failings after ill-health removes self from register" />
<meta property="og:description" content="The social worker had complained that her workload, after returning from a period of ill-health, had been ‘too high to manage’" />
<meta property="og:url" content="http://www.communitycare.co.uk/2018/05/01/social-worker-sanctioned-failings-ill-health-removes-self-register/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:section" content="Workforce" />
<meta property="article:published_time" content="2018-05-01T09:30:11+00:00" />
<meta property="article:modified_time" content="2018-04-30T22:01:13+00:00" />
<meta property="og:updated_time" content="2018-04-30T22:01:13+00:00" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="http://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="http://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Social worker sanctioned for failings after ill-health removes self from register Comments Feed" href="http://www.communitycare.co.uk/2018/05/01/social-worker-sanctioned-failings-ill-health-removes-self-register/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='http://www.communitycare.co.uk/_static/??-eJyVj9EOgjAMRX/I0gCiT8ZvWUYDM1uHayfZ3zsxPuELb83NPTenuC5gIyuxos4USNAafhmpaQiZnRZrEiHTCt6UmLWxIic8jIFj75gO0S8LosXvocXnybFgIQXDsW4kSOSN0ghLFBX4NnDDcXXjRHvx34oZR51ddRDBarr8+fFXnWKcPIHNojGAkEl23jgJsWow1fPxzJQKZAdtc2365lv+TN7DrR26c9ud++HyeAMcoY7l' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='https://www.google.com/cse/style/look/minimalist.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='http://www.communitycare.co.uk/_static/??-eJydkNFuAiEQRX+oI1l1bV+a/kL7BYaQcUUZBhnQrl9foC9tsmvUF2Bm7hlurroEMOwT+qSCy4P1ogbmwSGYLIkJBHU0e2WkDMQsyv2iJqBaa5Ngx5Hgt9mYWm8ljQ5n0dIK7JyodkKR3ZRGhlO217b9Ej4jf5Vqu4tFuiDrbzgkoyMCUnA8YoQre2xb/nWgmZ23QOgzWNID/nnOqvOxtPhosU6kTrQIJmn/TseS9khYBNqfdUmDibK3aazelT7ob3gcc/aMk7neA0G/en0WfHsS3HQPgXck0gJ3euScqvCD3rt+ue6W61W/OfwAP9Mj1g==' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='screen-css-8' href='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?m=1385339906g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/google-custom-search/js/gsc.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://www.communitycare.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.communitycare.co.uk/?p=163056' />
<link rel="alternate" type="application/json+oembed" href="http://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.communitycare.co.uk%2F2018%2F05%2F01%2Fsocial-worker-sanctioned-failings-ill-health-removes-self-register%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.communitycare.co.uk%2F2018%2F05%2F01%2Fsocial-worker-sanctioned-failings-ill-health-removes-self-register%2F&#038;format=xml" />

<!-- BEGIN GWA Analytics --><!-- new -->
<meta name="gwa_Account" content="rbiuk-communitycare,rbiuk-ccmarket" />
<meta name="gwa_siteSection1" content="news" />
<meta name="gwa_contentType" content="article|free" />
<meta name="gwa_contentTitle" content="social worker sanctioned for failings after ill-health removes self from register" />
<meta name="gwa_contentId" content="163056" />
<meta name="gwa_author" content="luke stevenson" />
<meta name="gwa_pubDate" content="01-05-2018" />
<meta name="gwa_aboutness" content="workforce" />
<meta name="gwa_authStatus" content="logged out" />
<meta name="gwa_contentHierarchy" content="news|social worker sanctioned for failings after ill-health removes self from register" />
<meta name="gwa_pageName" content="news|social worker sanctioned for failings after ill-health removes self from register" />

            <script src="//assets.adobedtm.com/c385f368d40a834f5504f8dbd3ad1d9292180d6d/satelliteLib-be9ac7706f3fb4525747538e5f0b11ea80655998.js"></script>

    
<!-- END GWA Analytics -->
<meta property="og:title" content="Social worker sanctioned for failings after ill-health removes self from register" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="http://www.communitycare.co.uk/2018/05/01/social-worker-sanctioned-failings-ill-health-removes-self-register/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="A social worker suspended by the Health and Care Professions’ Council (HCPC) last year has chosen to leave the profession. A panel heard and accepted the social worker’s application for a voluntary removal from the social work register in April. The initial suspension was due to failings in practice accrued after returning from a period [&hellip;]" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">
	(function(){
		var useSSL = "https:" == document.location.protocol;
		var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		document.write("<scr" + "ipt src=\'" + src + "\'></scr" + "ipt>");
	})();
	var gptadslots=[];
	var googletag = googletag || {};
</script>
		<script type="text/javascript">
            googletag.cmd.push(function() {
										//Out of page ad
						googletag.defineOutOfPageSlot('/6831/CommunityCare/outofpage', 'div-gpt-ad-249527336346462137-outofpage-1').addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "163056");
                	googletag.pubads().setTargeting("articlename", "Social worker sanctioned for failings after illhealth removes self from register");
                	googletag.pubads().setTargeting("topics", "workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
					googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_outofpage" >
			<div id='div-gpt-ad-249527336346462137-outofpage-1'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-outofpage-1");
    	        </script>
			</div>
		</div>
		<link type="text/css" rel="stylesheet" href="http://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #005e84;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
	font-weight:bold;
	}
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js"></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />

</head>


<body class="post-template-default single single-post postid-163056 single-format-standard page-social-worker-sanctioned-failings-ill-health-removes-self-register unknown alt-style-default two-col-left width-980 two-col-left-980 wpb-js-composer js-comp-ver-5.3 vc_responsive">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9LPL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9LPL8');</script>
<!-- End Google Tag Manager -->
<div id="wrapper">
	<div id="header-wrapper">
		
		<div id="preheader" class="col-full"><ul><li id="gpt_widget-2" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var bannerMapping = googletag.sizeMapping()
							.addSize([970,0],[[970,250],[970,90],[728,90]])
							.addSize([750,0],[[728,90]])
							.addSize([0,0],[[320,100],[320,50]])
							.build();

						//Adslot 1 banner declaration
						googletag.defineSlot('/6831/CommunityCare/banner',[[970,250]],'div-gpt-ad-249527336346462137-banner-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "163056");
                	googletag.pubads().setTargeting("articlename", "Social worker sanctioned for failings after illhealth removes self from register");
                	googletag.pubads().setTargeting("topics", "workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_banner" style='text-align:center;'>
			<div id='div-gpt-ad-249527336346462137-banner-2'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-banner-2");
    	        </script>
			</div>
		</div>
		</li>
</ul></div>

		<div id="header" class="col-full">

			
			<div id="first">
				<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="http://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
			  <ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
<li id="menu-item-108144" class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li id="menu-item-161140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161140"><a href="http://www.communitycarelive.co.uk" class="menu-image-title-after"><span class="menu-image-title">Live</span></a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-144925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class="menu-image-title-after"><span class="menu-image-title">All News</span></a></li>
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li id="menu-item-84783" class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class="menu-image-title-after"><span class="menu-image-title">Mental Health</span></a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
</ul>
</li>
				</ul>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
												<ul class="btns">
									<li><a href="http://www.communitycare.co.uk/datacaptureform/register/" title="Signup">Email sign up</a></li>
					<li><a href="https://id.communitycare.co.uk/dialog/authorize?response_type=code&client_id=coreware&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.communitycare.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttp%253A%252F%252Fwww.communitycare.co.uk%252F2018%252F05%252F01%252Fsocial-worker-sanctioned-failings-ill-health-removes-self-register%253Fyear%253D2018%2526monthnum%253D05%2526day%253D01%2526name%253Dsocial-worker-sanctioned-failings-ill-health-removes-self-register" title="Log in">Log in</a></li>
							</ul>
		

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul><li id="woo_search-2" class="widget widget_woo_search"><div class="search_main">
    <form method="get" class="searchform" action="http://www.communitycare.co.uk/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <input type="image" src="http://www.communitycare.co.uk/wp-content/themes/canvas/images/ico-search.png" alt="Search" class="submit" name="submit" />
            </form>    
    <div class="fix"></div>
</div>
</li>
</ul>
			</div>

			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
<li class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161140"><a href="http://www.communitycarelive.co.uk" class="menu-image-title-after"><span class="menu-image-title">Live</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class="menu-image-title-after"><span class="menu-image-title">All News</span></a></li>
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class="menu-image-title-after"><span class="menu-image-title">Mental Health</span></a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
</ul>
</li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>

			</div>


		</div><!-- /#header -->

		<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="http://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

	</div> <!-- end of header-wrapper -->

	<div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-163056 type-post status-publish format-standard has-post-thumbnail hentry category-workforce wpautop">


		
		
<h1 class="title">Social worker sanctioned for failings after ill-health removes self from register</h1><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.communitycare.co.uk/author/lukestevenson1/" title="Posts by Luke Stevenson" rel="author">Luke Stevenson</a></span></span> <span class="small">on</span> May 1, 2018 <span class="small">in</span> <span class="categories"><a href="http://www.communitycare.co.uk/workforce/" rel="category tag">Workforce</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sanctions" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia.jpg 600w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-300x188.jpg 300w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-24x15.jpg 24w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-36x23.jpg 36w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-48x30.jpg 48w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-192x120.jpg 192w" sizes="(max-width: 600px) 100vw, 600px" /><div class="featuredcaption">Photo: tashatuvango/Fotolia</div>
	    <div class="addthis_toolbox addthis_default_style" addthis:url='http://www.communitycare.co.uk/2018/05/01/social-worker-sanctioned-failings-ill-health-removes-self-register/' addthis:title='Social worker sanctioned for failings after ill-health removes self from register' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_linkedin"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p dir="LTR" align="LEFT">A social worker suspended by the Health and Care Professions’ Council (HCPC) last year has chosen to leave the profession.</p>
<p dir="LTR" align="LEFT">A panel heard and accepted the social worker’s application for a voluntary removal from the social work register in April.</p>
<p dir="LTR" align="LEFT">The initial suspension was due to failings in practice accrued after returning from a period of leave due to ill-health.</p>
<p dir="LTR" align="LEFT">She had been found to have not met court deadlines and failed to conduct or record visits to children.</p>
<p dir="LTR" align="LEFT">During the investigation into her practice, the social worker said her workload had been &#8220;too high to manage&#8221; and she had been &#8220;suffering from various stressors relating to her domestic life&#8221;.</p>
<h4 dir="LTR" align="LEFT"><strong>Caseload reduced</strong></h4>
<p dir="LTR" align="LEFT">Her line manager said she had a caseload reduced to six families, with 12 children in total, which mostly involved &#8220;a low level of involvement&#8221;.</p>
<p dir="LTR" align="LEFT">&#8220;She said that the registrant had not approached her at any time to raise any concerns about her workload or domestic pressures although she was aware from other sources that domestic issues had placed demands on the registrant’s time.&#8221;</p>
<p dir="LTR" align="LEFT">Measures had been put in place to assist the social worker, the manager said, which included the ability to work from home occasionally, a reduced amount of time on duty and an allocated social work assistant.</p>
<p dir="LTR" align="LEFT">The social worker resigned after the period in question, and the panel decided a suspension order was necessary following her actions putting vulnerable service users at harm.</p>
<h4 dir="LTR" align="LEFT"><strong>Voluntary removal</strong></h4>
<p dir="LTR" align="LEFT">The suspension was extended at a review hearing in late 2017, however after that the registrant contacted HCPC to ask for a voluntary removal from the register.</p>
<p dir="LTR" align="LEFT">In communications with the regulator to arrange the hearing, the social worker said she &#8220;wants it all to be over&#8221;.</p>
<p dir="LTR" align="LEFT">She did not attend the voluntary removal hearing, and the panel decided a voluntary removal would be appropriate as it would protect the wider public interest, because it meant the social worker could not return to practice for five years.</p>
	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related'>
<h3>Related articles:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/01/23/volunteering-shaped-social-worker-want/' title='How volunteering shaped the social worker I want to be'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/01/krug99-fotolia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="future" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/01/krug99-fotolia-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/01/krug99-fotolia-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/01/krug99-fotolia-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/01/krug99-fotolia-60x60.jpg 60w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">How volunteering shaped the social worker I want to be</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/01/09/hcpc-issues-updated-standards-proficiency-social-workers/' title='HCPC issues updated standards of proficiency for social workers'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/HCPC-0-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/HCPC-0-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/HCPC-0-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/HCPC-0-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/HCPC-0-60x60.jpg 60w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">HCPC issues updated standards of proficiency for social workers</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/11/24/increased-workforce-stability-development-improving-inadequate-service/' title='Increased workforce stability and development improving ‘inadequate’ service'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/09/Jakub-Jirsak-Fotolia-Quality-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="improving quality" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/09/Jakub-Jirsak-Fotolia-Quality-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/09/Jakub-Jirsak-Fotolia-Quality-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/09/Jakub-Jirsak-Fotolia-Quality-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/09/Jakub-Jirsak-Fotolia-Quality-60x60.jpg 60w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Increased workforce stability and development improving ‘inadequate’ service</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/11/02/social-workers-sent-clear-message-governments-reforms/' title='Social workers have sent a clear message on government&#8217;s reforms'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/Westminster2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/Westminster2-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/Westminster2-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/Westminster2-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/Westminster2-60x60.jpg 60w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Social workers have sent a clear message on government&#8217;s reforms</span></a>
</div>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="http://www.communitycare.co.uk/2018/04/30/quality-childrens-services-bleak-report-says/" rel="prev">Quality of children’s services ‘bleak’, report says</a></div>
	            <div class="nav-next icon fr"></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/01/social-worker-sanctioned-failings-ill-health-removes-self-register/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='163056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee248c548a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="http://www.communitycare.co.uk/2018/04/27/director-commissioning-105882-benefits-relocation-allowance/"><img width="120" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/norfolk.gif" class="attachment-small size-small wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/norfolk.gif 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/norfolk-24x12.gif 24w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/norfolk-36x18.gif 36w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/norfolk-48x24.gif 48w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="http://www.communitycare.co.uk/2018/04/27/director-commissioning-105882-benefits-relocation-allowance/" rel="bookmark" title="Director of Commissioning &#8211; up to £105,882 + benefits + relocation allowance">Director of Commissioning &#8211; up to £105,882 + benefits + relocation allowance</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div id="gpt_widget-27" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-3').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "163056");
                	googletag.pubads().setTargeting("articlename", "Social worker sanctioned for failings after illhealth removes self from register");
                	googletag.pubads().setTargeting("topics", "workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-3'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-3");
    	        </script>
			</div>
		</div>
		</div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Employer Zone</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2018/04/30/start-social-work-career-oxfordshire/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-ASYE-social-work-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-ASYE-social-work-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-ASYE-social-work-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-ASYE-social-work-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-ASYE-social-work-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> Why you should start your social work career in Oxfordshire</a></li>
	 <li><a href="http://www.communitycare.co.uk/2018/04/26/social-workers-families-job-come-cost-home-life/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> ‘Social workers have families too and this job should not come at the cost of their own home life’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2018/04/23/employers-kept-saying-disability-meant-couldnt-social-work-one-borough-believed/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Mirela-Barking-Dagenham-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Mirela-Barking-Dagenham-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Mirela-Barking-Dagenham-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Mirela-Barking-Dagenham-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Mirela-Barking-Dagenham-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> ‘Employers kept saying my disability meant I couldn’t do social work, but one borough believed in me’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2018/04/16/finally-getting-right-young-people/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Doncaster-Childrens-Services-Trust-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Doncaster-Childrens-Services-Trust-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Doncaster-Childrens-Services-Trust-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Doncaster-Childrens-Services-Trust-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Doncaster-Childrens-Services-Trust-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> ‘We’re finally getting it right for young people’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2018/04/09/six-ways-building-better-careers-experienced-adults-social-workers/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Gloucestershire-County-Council-social-work-jobs-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Gloucestershire-County-Council-social-work-jobs-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Gloucestershire-County-Council-social-work-jobs-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Gloucestershire-County-Council-social-work-jobs-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Gloucestershire-County-Council-social-work-jobs-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> Six ways we are building better careers for experienced adults’ social workers</a></li>
	 <li><a href="http://www.communitycare.co.uk/2018/04/02/best-service-came-snow/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/DevonCC_EMPLOYER-ZONE-DO-NOT-USE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/DevonCC_EMPLOYER-ZONE-DO-NOT-USE-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/DevonCC_EMPLOYER-ZONE-DO-NOT-USE-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/DevonCC_EMPLOYER-ZONE-DO-NOT-USE-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/03/DevonCC_EMPLOYER-ZONE-DO-NOT-USE-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> ‘The best of the service came out in the snow’</a></li>
	 <li><a href="http://www.communitycare.co.uk/employer-zones/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-24x24.jpg 24w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-36x36.jpg 36w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-48x48.jpg 48w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-192x192.jpg 192w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /> Employer zone &#8211; showcasing a selection of the sector’s top recruiters</a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2018/04/09/include-court-report-direct-work/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_direct_work_piece_girl_speaking_Fotolia_Sergey_Nivens-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="description_of_image_used_in_direct_work_piece_girl_speaking_Fotolia_Sergey_Nivens.jpg" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_direct_work_piece_girl_speaking_Fotolia_Sergey_Nivens-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_direct_work_piece_girl_speaking_Fotolia_Sergey_Nivens-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_direct_work_piece_girl_speaking_Fotolia_Sergey_Nivens-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_direct_work_piece_girl_speaking_Fotolia_Sergey_Nivens-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> What to include in a court report about direct work</a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2018/05/01/social-worker-sanctioned-failings-ill-health-removes-self-register/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Social worker sanctioned for failings after ill-health removes self from register" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2018/05/01/social-worker-sanctioned-failings-ill-health-removes-self-register/" title="Permalink to Social worker sanctioned for failings after ill-health removes self from register" rel="bookmark">Social worker sanctioned for failings after ill-health removes self from register</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2018/04/30/quality-childrens-services-bleak-report-says/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/wckiw-Fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Quality of children’s services ‘bleak’, report says" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/wckiw-Fotolia-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/wckiw-Fotolia-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/wckiw-Fotolia-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/wckiw-Fotolia-45x45.jpg 45w" sizes="(max-width: 60px) 100vw, 60px" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2018/04/30/quality-childrens-services-bleak-report-says/" title="Permalink to Quality of children’s services ‘bleak’, report says" rel="bookmark">Quality of children’s services ‘bleak’, report says</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2018/04/30/systemic-practice/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_systemic_practice_piece_family_tree_genogram_d_v_a_fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="What is systemic practice?" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_systemic_practice_piece_family_tree_genogram_d_v_a_fotolia-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_systemic_practice_piece_family_tree_genogram_d_v_a_fotolia-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_systemic_practice_piece_family_tree_genogram_d_v_a_fotolia-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/description_of_image_used_in_systemic_practice_piece_family_tree_genogram_d_v_a_fotolia-45x45.jpg 45w" sizes="(max-width: 60px) 100vw, 60px" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2018/04/30/systemic-practice/" title="Permalink to What is systemic practice?" rel="bookmark">What is systemic practice?</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2018/04/27/chair-independent-mha-review-calls-therapeutic-care/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/CC-Live-Final-Final-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Chair of independent MHA review calls for ‘more therapeutic’ care" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/CC-Live-Final-Final-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/CC-Live-Final-Final-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/CC-Live-Final-Final-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2018/04/CC-Live-Final-Final-45x45.jpg 45w" sizes="(max-width: 60px) 100vw, 60px" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2018/04/27/chair-independent-mha-review-calls-therapeutic-care/" title="Permalink to Chair of independent MHA review calls for ‘more therapeutic’ care" rel="bookmark">Chair of independent MHA review calls for ‘more therapeutic’ care</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="gpt_widget-28" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-4').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "2");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "163056");
                	googletag.pubads().setTargeting("articlename", "Social worker sanctioned for failings after illhealth removes self from register");
                	googletag.pubads().setTargeting("topics", "workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-4'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-4");
    	        </script>
			</div>
		</div>
		</div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/datacaptureform/register/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="Sign up for our social work emails" class="attachment-full" style="max-width: 100%;" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg 301w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-300x185.jpg 300w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-24x14.jpg 24w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-36x22.jpg 36w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-48x29.jpg 48w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad-192x118.jpg 192w" sizes="(max-width: 301px) 100vw, 301px" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Find out how to develop your emotional resilience with our free downloadable guide</a></li>
	 <li><a href="http://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-120x120.jpg 120w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide</a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="http://www.communitycare.co.uk/2016/07/14/care-homes-get-40-per-cent-boost-nursing-fees-following-costs-review/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-60x60.jpg" class="attachment-microthumb size-microthumb wp-post-image" alt="Man and nurse in nursing home" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /> Care homes get 40 per cent boost in nursing fees following costs review</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/05/20/lack-funding-national-living-wage-means-poorer-people-will-miss-care/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-60x60.jpg" class="attachment-microthumb size-microthumb wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /> ‘Lack of funding for national living wage means poorer people will miss out on care’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/04/26/rise-care-homes-going-business/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-60x60.jpg" class="attachment-microthumb size-microthumb wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-60x60.jpg 60w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-45x45.jpg 45w, https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /> Rise in care homes going out of business</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/">Find out more</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/live/">Register now</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/email.jpg" />
<h3>E-newsletters</h3>
<p>Get all the latest information direct to your inbox</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/datacaptureform/register/">Sign up now</a></span>
</li></div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
<div class="footer-third">
<h3>Connect with us</h3>
<ul>
 	<li><a href="https://www.facebook.com/CommunityCarePage"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/facebook.png" alt="facebook" />Facebook</a></li>
 	<li><a href="https://twitter.com/CommunityCare"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/twitter.png" alt="twitter" />Twitter</a></li>
</ul>
</div>
<div class="footer-third">
<h3>Topics</h3>
<ul>
 	<li><a href="/adults">Adults</a></li>
 	<li><a href="/children">Children</a></li>
 	<li><a href="/workforce">Workforce</a></li>
 	<li><a href="/mental-health">Mental health</a></li>
 	<li><a href="/workforce/care-work">Care work</a></li>
</ul>
</div>
<div class="footer-third">
<h3>More information</h3>
<ul>
 	<li><a href="/about-us">About us</a></li>
 	<li><a href="/contact-us">Contact us</a></li>
 	<li><a href="http://www.communitycare.co.uk/recruitment-zone/">Advertise with us</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/privacy-policy.pdf">Privacy</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/terms-conditions.pdf">Terms &amp; conditions</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/cookie-policy.pdf">Cookies</a></li>
 
</ul>
</div>
</div>
<div id="base-links">
<div class="footer-third"></div>
<div class="footer-third"><img class="size-medium wp-image-159919" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/11/MAG.png" alt="Mark Allen Group" /></div>
</div>

<div id="base-links" style="color:#000;">© MA Education 2018. St Jude's Church, Dulwich Road, Herne Hill, London SE24 0PB, a company registered in England and Wales no. 04002826. MA Education is part of the Mark Allen Group. All Rights Reserved</div>

<script type="text/javascript">// <![CDATA[ setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/2362.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); // ]]></script>
</div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>


	</div><!-- /#footer  -->

	
	</div><!-- /#wrapper -->

	<div class="fix"></div><!--/.fix-->

	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-4.0.7';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=4f5f3a910e4a537bf1886117e86a3c6a"></script><link rel='stylesheet' id='all-css-0' href='http://www.communitycare.co.uk/_static/??-eJydzFEKgzAMgOELLWay0eHD2FFGrWGtxDSYFPH2MtwJ9vz/fLgppCpO4qjcPkUMd3KIUj3TCitxdJpAq7nBeaD5zoS/1CWzC/7DFEncJrLTs7fntowSC9vX7DTra3n291sfrmF4hPkAaMhAyg==' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-2' href='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?m=1524124356g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2018\",\"monthnum\":\"05\",\"day\":\"01\",\"name\":\"social-worker-sanctioned-failings-ill-health-removes-self-register\"}","cat_vars":"null","notin":"null"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/comcare-vc-functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.9.2'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies, which are small text files that are widely used in order to make websites work more effectively. To continue using our website and consent to the use of cookies, click click &#039;Continue&#039;.  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.communitycare.co.uk/privacy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Continue</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><!--wp_footer-->	  <script type="text/javascript">_satellite.pageBottom();</script>
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=2122669626';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>