<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<!-- speed up render blocking font load -->
<link rel="dns-prefetch" href="//fonts.googleapis.com/">
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com/">


	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Ask, listen and change: how Medway is turning services around | Community Care</title>

<!-- BEGIN MAT Analytics -->
	<meta name="mat_Account" content="Community Care" />	<meta name="mat_siteSection1" content="news" />	<meta name="mat_contentType" content="article|free" />	<meta name="mat_contentTitle" content="Ask, listen and change: how Medway is turning services around | Community Care" />	<meta name="mat_contentId" content="177213" />	<meta name="mat_author" content="Judy Cooper" />	<meta name="mat_pubDate" content="2020-02-28 13:35:31" />	<meta name="mat_aboutness" content="Community Care" />	<meta name="mat_authStatus" content="logged out" />	<meta name="mat_userType" content="anonymous" />	<meta name="mat_contentHierarchy" content="news|Ask, listen and change: how Medway is turning services around | Community Care" />	<meta name="mat_pageName" content="news|Ask, listen and change: how Medway is turning services around | Community Care" />	<meta name="mat_personalisationEnableAudienceManager" content="" /><script src="https://mat.markallengroup.com/api/tracking?key=4ea1320d-b1f0-4190-b6be-42ad8eb029da"></script>
<!-- END MAT Analytics -->

<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="/wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.communitycare.co.uk/xmlrpc.php" />

    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="https://www.communitycare.co.uk/2020/02/28/ask-listen-change-medway-turning-services-around/" />
<meta name="description" content="How Medway began its improvement journey by asking staff what needed to change"/>
<link rel="canonical" href="https://www.communitycare.co.uk/2020/02/28/ask-listen-change-medway-turning-services-around/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ask, listen and change: how Medway is turning services around - Community Care" />
<meta property="og:description" content="How Medway began its improvement journey by asking staff what needed to change" />
<meta property="og:url" content="https://www.communitycare.co.uk/2020/02/28/ask-listen-change-medway-turning-services-around/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:section" content="Community Care" />
<meta property="article:section" content="Employer Zone" />
<meta property="article:published_time" content="2020-02-28T13:35:31+00:00" />
<meta property="og:image" content="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/07/WoGi-Fotolia-listening.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="https://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="https://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Ask, listen and change: how Medway is turning services around Comments Feed" href="https://www.communitycare.co.uk/2020/02/28/ask-listen-change-medway-turning-services-around/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayoutinline-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout-inline.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc-vc-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/vc-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='employer-zone-styles-css'  href='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/css/employer-zone-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.communitycare.co.uk/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-522-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-537-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-537.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-538-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-538.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-561-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-561.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.communitycare.co.uk/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas/css/layout.css?ver=4.9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":"49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.communitycare.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.communitycare.co.uk/?p=177213' />
<link rel="alternate" type="application/json+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2020%2F02%2F28%2Fask-listen-change-medway-turning-services-around%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2020%2F02%2F28%2Fask-listen-change-medway-turning-services-around%2F&#038;format=xml" />
<meta name='robots' content='index,follow' />
<meta property="og:title" content="Ask, listen and change: how Medway is turning services around" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/07/WoGi-Fotolia-listening.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="https://www.communitycare.co.uk/2020/02/28/ask-listen-change-medway-turning-services-around/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="In a little room, overlooking the peaceful River Medway with its ancient castles, sit social workers Donna, Joel, Tatenda, Kerry and Stephanie. They are talking about why they have stayed working for Medway Council despite an Ofsted inspection condemning almost all services as inadequate in 2019. Against the backdrop of the adjoining open-plan office, which [&hellip;]" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<link type="text/css" rel="stylesheet" href="https://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #005e84;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- BEGIN GADWP v5.2.3.1 Tag Manager - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-563F6SP');
</script>
<!-- END GADWP Tag Manager -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
	font-weight:bold;
	}
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js" defer></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />



</head>


<body data-rsssl=1 class="post-template-default single single-post postid-177213 single-format-standard page-ask-listen-change-medway-turning-services-around employer-zone unknown alt-style-default two-col-left width-980 two-col-left-980 wpb-js-composer js-comp-ver-5.3 vc_responsive">

	<script type="text/javascript" src="https://secure.leadforensics.com/js/23190.js"></script>
	<noscript><img src="https://secure.leadforensics.com/23190.png" alt="" style="display:none;" /></noscript>

	<!--   now handled by Google Analytics Dashboard plugin -->
<!-- ?php get_template_part( 'google', 'tag-manager' ); ?-->
<div id="wrapper">
	<div id="header-wrapper">
		
		<div id="preheader" class="col-full"><ul><li class="widget commu-widget">
		<!--JavaScript Tag // Tag for network 1211: Mark Allen Group // Website: communitycare.co.uk // Page: Home // Placement: MPU 300x250 - Double MPU 300x600 (6567473) //  Leaderboard - 6567471 // created at: Jan 30, 2018 3:47:03 PM-->
		<!-- Generated by MSL Adtech Keyword ShortCode. Post ID = 177213, custom meta =  -->
		<script language="javascript"><!--
		document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1211/6567471/0/0/ADTECH;loc=100;target=_blank;key=;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
		//-->
		</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1211/6567471/0/0/ADTECH;loc=300;key=;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1211/6567471/0/0/ADTECH;loc=300;key=;grp=[group]" border="0" width="0" height="0"></a></noscript>
		<!-- End of JavaScript Tag --></li>
</ul></div>

		<div id="header" class="col-full">

			
			<div id="first">
				<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="https://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
			  <ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li id="menu-item-173168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li id="menu-item-173156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
	<li id="menu-item-173158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
</ul>
</li>
<li id="menu-item-177133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li id="menu-item-165416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li id="menu-item-169428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li id="menu-item-173169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li id="menu-item-173157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
</ul>
</li>
<li id="menu-item-163355" class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
				</ul>
				<div id="desktop-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
												<ul class="btns">
				<!--					<li><a href="https://maoidctest.azurewebsites.net/forms?returnurl=%2Fconnect%2Fforms%3Fclient_id%3Dcommunitycare%26redirect_uri%3Dhttps%3A%2F%2Fwww.communitycare.co.uk%2F2020%2F02%2F28%2Fask-listen-change-medway-turning-services-around%3Fyear%3D2020%26monthnum%3D02%26day%3D28%26name%3Dask-listen-change-medway-turning-services-around" title="Signup">Email sign up</a></li>
					<li><a href="https://www.communitycare.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fwww.communitycare.co.uk%2F2020%2F02%2F28%2Fask-listen-change-medway-turning-services-around%3Fyear%3D2020%26monthnum%3D02%26day%3D28%26name%3Dask-listen-change-medway-turning-services-around" title="Log in">Log in</a></li>
-->							</ul>
		

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul></ul>
			</div>

			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<!--<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>-->
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
</ul>
</li>
<li class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>
				<div id="mobile-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>



		</div><!-- /#header -->

		<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="https://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

	</div> <!-- end of header-wrapper -->

	<div class="clear"></div>


    <!-- #content Starts -->
	
    <div id="content" class="col-full">
						<div class="employer-zone-dk-blue-bar"><h3 class="small-title">Employer Zone</h3><h2 class="large-title" >Medway Council</h2></div>
			<div class="employer-zone-lt-blue-bar"><h3 class="small-title">Frontline view</h3></div>

			<div id="main-sidebar-container">
				<div class="main-outer">
				<!-- #main Starts -->
								<div id="main">
			<div class="post post-177213 type-post status-publish format-standard has-post-thumbnail hentry category-communitycare category-employer-zone comcare_employer_type-frontline-view comcare_employer-medway-council wpautop">

				<h1 class="title">Ask, listen and change: how Medway is turning services around</h1><img width="600" height="375" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/07/WoGi-Fotolia-listening.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="listening" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/07/WoGi-Fotolia-listening.jpg 600w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/07/WoGi-Fotolia-listening-300x188.jpg 300w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/07/WoGi-Fotolia-listening-24x15.jpg 24w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/07/WoGi-Fotolia-listening-36x23.jpg 36w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/07/WoGi-Fotolia-listening-48x30.jpg 48w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/07/WoGi-Fotolia-listening-192x120.jpg 192w" sizes="(max-width: 600px) 100vw, 600px" /><div class="featuredcaption">Photo: WoGi/Fotolia</div><h2 class="subtitle">Medway began its improvement journey by asking staff what needed to change</h2>					<div class="entry">
						<div class="at-above-post addthis_tool" data-url="https://www.communitycare.co.uk/2020/02/28/ask-listen-change-medway-turning-services-around/"></div><p>In a little room, overlooking the peaceful River Medway with its ancient castles, sit social workers Donna, Joel, Tatenda, Kerry and Stephanie.</p>
<p>They are talking about why they have stayed working for Medway Council despite an Ofsted inspection condemning almost all services as inadequate in 2019.</p>
<p>Against the backdrop of the adjoining open-plan office, which hums with the industry of Medway’s children’s services, they cite a strong, supportive atmosphere that survived even in the darkest periods.</p>
<h4><strong>New approach from senior managers</strong></h4>
<p>But they are also enthused about the recent changes put in place and the new approach from senior managers.</p>
<p>Senior social worker Joel comments: “We never used to have much contact with the directors but now Ian [director of children’s services] and Jean [interim assistant director] will regularly come and speak to us and they know our cases. It’s nice to feel that if we do have concerns, we can go through the hierarchical system but we can also just approach them directly.”</p>
<p>Kerry agrees that it feels as though managers are now listening to staff and refers to regular email updates and a staff improvement forum.</p>
<p>Jean Imray, interim assistant director in charge of children’s social care, feels strongly this should be the foundation of Medway’s children’s services culture.</p>
<p>“I believe you should manage your social workers the same way you expect your social workers to work with families.</p>
<blockquote><p>You ask what they think would help and support them; you actively listen and you work with them to achieve effective change.</p></blockquote>
<p>&#8220;If we are not working that way with our staff then how can we expect this approach to be embedded in their practice?”</p>
<p>An initial <a href="https://www.communitycare.co.uk/retention-risk-tool/">retention survey</a> with <em>Community Care</em>, completed before the Ofsted report was published, became the springboard for two ‘staff engagement’ forums in the autumn of 2019.</p>
<p>These listening events made it clear social workers wanted to get rid of the ‘pod’ system, where social workers kept the same child throughout their journey through the system. Medway has now returned to a more traditional structure of teams.</p>
<p>“There’s nothing intrinsically wrong with the pod system,” Jean points out “but it would have needed at least double the number of social workers to make it work effectively here.”</p>
<h4><strong>Bringing caseloads down</strong></h4>
<p>Experienced at kickstarting a journey of change in local authorities that need to improve, Jean says Ofsted rightly identified that caseloads were far too high – up to 50 cases for some social workers.</p>
<p>“It’s not reasonable to hold people to account when they have a caseload of between 30-50 and are having to do everything. But now we are steadily bringing those caseloads down. The next phase is a real focus on quality of practice.”</p>
<p>Caseloads are now, on average, about 24 for social workers and about 15 for adolescent teams. Jean says they are working to a target of a maximum of 18 for social workers in frontline teams and between 10-15 for those in the adolescent team.</p>
<p>She says the investment from the council for extra posts has been key and this has included not just social workers but also additional business support staff and family workers. Intensive work on thresholds and strengthening the early help offer is also in train.</p>
<h4><strong>Staff buy-in accelerating the pace of change</strong></h4>
<p>The shift back to the team structure, plus the creation of a new adolescent 16-18 team, has happened in the space of months and Jean credits the pace of the change to the staff buy-in.</p>
<p>Staff were asked which team they wanted to work in to ensure workers are in the areas where they feel their strengths and passions lie.</p>
<p>Donna, a newly qualified social worker, says already the assessment team feels more stable than the previous structure and social workers in the team have really ‘gelled’ together.</p>
<p>Kerry is one of the social workers who did prefer working with the same child throughout their journey but she agrees caseloads were unmanageable. She’s also positive about the creation of a team for adolescents, who were a group she felt ended up at the bottom of the pecking order in the ‘pod’ system.</p>
<h4><strong>Tackling both big and small issues</strong></h4>
<p>Medway is on a two- to five-year improvement journey and Jean acknowledges it will also need a stable leadership team. She points out that candidates for her own job are currently being shortlisted and interviewed.</p>
<p>She herself now often works on the open-plan floor with the rest of the teams to help her understand and hopefully resolve the small, but equally important, daily irritations for staff.</p>
<p>“The survey identified a real issue with having to crawl under tables to plug in laptops and equipment and after having to do it myself each day I could see why! So, I ordered in some cable extension towers.”</p>
<p>Attuned to the horrors of hotdesking for most social workers, Jean also says the shift to team structures means social workers have more permanent desks. Medway is also in the process of securing more free car parking spaces for staff at a nearby high-rise car park.</p>
<h4><strong>Expectations of quality</strong></h4>
<p>The next phase of work is focused on career progression, embedding the Signs of Safety model that has been introduced and increasing expectations of quality of practice.</p>
<p>“Signs of Safety is just a tool and it won’t make a poor social worker great, but it can make a good social worker outstanding because it helps embed the right culture,&#8221; says Jean. &#8220;The child must be at the centre of our thinking. Behind every decision, every policy, every assessment must be constant questioning about what is the best thing for individual children.&#8221;</p>
<p>While she makes no apology for the increased rigour of quality assurance systems that are about to be put in place, she adds that Medway’s strongest asset has always been its staff.</p>
<p>“There are some really loyal and committed staff and they were just waiting to be allowed to do the right thing.</p>
<h4><strong>Sense of belonging</strong></h4>
<p>“I’ve worked in social work offices that are far more posh but actually they don’t compare to the atmosphere on this floor. It’s fantastic. They really support each other.”</p>
<p>Donna, Joel, Kerry, Stephanie and Tatenda all agree. The support from line managers and teams &#8211; whether it was on a student placement, on arrival from India or in coping with a new baby – is a common theme that emerges as they chat.</p>
<p>Joel sums it up: “There’s definitely a real sense of belonging and feeling valued here in Medway.”</p>
<p><strong>Are you interested in working for Medway’s children’s services? Check out <a href="https://www.medway.gov.uk/info/200253/social_care_jobs">current opportunities</a> for group managers, senior and social worker roles.</strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.communitycare.co.uk/2020/02/28/ask-listen-change-medway-turning-services-around/"></div><!-- AddThis Share Buttons generic via filter on the_content -->					</div><!-- /.entry -->
					<div class="fix"></div>


			</div><!-- /.post -->

			            </div><!-- /#main -->

																			<div id="sidebar" class="widget-area" role="complementary">
								<!-- <ul> -->
									<div id="widget-featured-jobs" class="widget widget-featured-jobs"><h3 class="widget-title">Featured Jobs</h3><div style="text-align: center; padding: 15px 15px 0 15px;"><img src="https://markallenassets.blob.core.windows.net/communitycare/2018/03/medway.png" style="margin-bottom: 20px;" /></div><div id="widget-featured-jobs-inner"><div id="spinner"></div></div></div>								<!--</ul> -->
							</div>
						
					</div> <!-- end of main-outer -->
            


            
		</div><!-- /#main-sidebar-container -->

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2019/05/products.jpg" />
<h3>Our products</h3>
<p>How we can help your organisation</p>
<span class="footer-button"><a href="/community-care-offer/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="/community-care-inform-children-adults/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="/live/">Register now</a></span>
</li>


</div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
<div class="footer-third">
<h3>Connect with us</h3>
<ul>
 	<li><a href="https://www.facebook.com/CommunityCarePage"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/facebook.png" alt="facebook" />Facebook</a></li>
 	<li><a href="https://twitter.com/CommunityCare"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/twitter.png" alt="twitter" />Twitter</a></li>
</ul>
</div>
<div class="footer-third">
<h3>Topics</h3>
<ul>
 	<li><a href="/adults">Adults</a></li>
 	<li><a href="/children">Children</a></li>
 	<li><a href="/workforce">Workforce</a></li>
 	<li><a href="/mental-health">Mental health</a></li>
 	<li><a href="/workforce/care-work">Care work</a></li>
</ul>
</div>
<div class="footer-third">
<h3>More information</h3>
<ul>
 	<li><a href="/about-us">About us</a></li>
 	<li><a href="/contact-us">Contact us</a></li>
 	<li><a href="/recruitment-zone/">Advertise with us</a></li>
 	<li><a href="https://privacypolicy.markallengroup.com" target="_blank">Privacy</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/terms-conditions.pdf" target="_blank">Terms &amp; conditions</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/cookie-policy.pdf" target="_blank">Cookies</a></li>
 
</ul>
</div>
</div>
<div id="base-links">
<div class="footer-third"></div>
<div class="footer-third"><img class="size-medium wp-image-159919" src="https://markallenassets.blob.core.windows.net/communitycare/2017/11/MAG.png" alt="Mark Allen Group" /></div>
</div>

<div id="base-links" style="color:#000;">© MA Education 2020. St Jude's Church, Dulwich Road, Herne Hill, London SE24 0PB, a company registered in England and Wales no. 04002826. MA Education is part of the Mark Allen Group. All Rights Reserved</div>

<script type="text/javascript">// <![CDATA[ setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/2362.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); // ]]></script>
</div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>


	</div><!-- /#footer  -->

	
	</div><!-- /#wrapper -->

	<div class="fix"></div><!--/.fix-->

	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='test-css'  href='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?ver=4.9.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=ra-5b34e0553cb34e51'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.communitycare.co.uk\/?spu_action=spu_load","pid":"177213","is_front_page":"","is_category":"","site_url":"https:\/\/www.communitycare.co.uk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2020\",\"monthnum\":\"02\",\"day\":\"28\",\"name\":\"ask-listen-change-medway-turning-services-around\"}","cat_vars":"null","notin":"null"};
var customQuery = "null";
var notin = "null";
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/comcare-vc-functions.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.9.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies, which are small text files that are widely used in order to make websites work more effectively. To continue using our website and consent to the use of cookies, click click &#039;Continue&#039;.  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.communitycare.co.uk/privacy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Continue</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	  <script type="text/javascript">_satellite.pageBottom();</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}

Served from: www.communitycare.co.uk @ 2020-02-28 14:08:58 by W3 Total Cache
-->