<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	
<!--  START Critical Path CSS -->
<style>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</style>	
<!--  END Critical Path CSS -->	
	
	
	
	
<!-- speed up render blocking font load -->	
<link rel="dns-prefetch" href="//fonts.googleapis.com/"> 
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com/"> 

	
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Data will bring us together: how crucial insights can lead to better, earlier support | Community Care</title>

<!-- BEGIN MAT Analytics -->
	<meta name="mat_Account" content="Community Care" />	<meta name="mat_siteSection1" content="news" />	<meta name="mat_contentType" content="article|free" />	<meta name="mat_contentTitle" content="Data will bring us together: how crucial insights can lead to better, earlier support | Community Care" />	<meta name="mat_contentId" content="186523" />	<meta name="mat_author" content="xmlrpcuser" />	<meta name="mat_pubDate" content="2021-07-26 15:09:11" />	<meta name="mat_aboutness" content="Community Care" />	<meta name="mat_authStatus" content="logged out" />	<meta name="mat_userType" content="anonymous" />	<meta name="mat_contentHierarchy" content="news|Data will bring us together: how crucial insights can lead to better, earlier support | Community Care" />	<meta name="mat_pageName" content="news|Data will bring us together: how crucial insights can lead to better, earlier support | Community Care" />	<meta name="mat_personalisationEnableAudienceManager" content="" /><script src="https://mat.markallengroup.com/api/tracking?key=4ea1320d-b1f0-4190-b6be-42ad8eb029da" defer></script>
<!-- END MAT Analytics -->	
	
<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="/wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.communitycare.co.uk/xmlrpc.php" />

    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="https://www.communitycare.co.uk/2021/07/26/data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support/" />
<meta name="description" content="A sponsored feature by Liquidlogic on how data can lead to better social care support"/>
<link rel="canonical" href="https://www.communitycare.co.uk/2021/07/26/data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Data will bring us together: how crucial insights can lead to better, earlier support - Community Care" />
<meta property="og:description" content="A sponsored feature by Liquidlogic on how data can lead to better social care support" />
<meta property="og:url" content="https://www.communitycare.co.uk/2021/07/26/data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:section" content="Community Care" />
<meta property="article:published_time" content="2021-07-26T15:09:11+00:00" />
<meta property="article:modified_time" content="2021-07-26T15:32:06+00:00" />
<meta property="og:updated_time" content="2021-07-26T15:32:06+00:00" />
<meta property="og:image" content="https://markallenassets.blob.core.windows.net/communitycare/2021/07/Three_women_talking_at_computer_zinkevych_AdobeStock_164839965.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="https://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="https://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Data will bring us together: how crucial insights can lead to better, earlier support Comments Feed" href="https://www.communitycare.co.uk/2021/07/26/data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayoutinline-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout-inline.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc-vc-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/vc-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='employer-zone-styles-css'  href='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/css/employer-zone-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.communitycare.co.uk/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-522-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-537-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-537.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-538-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-538.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-561-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-561.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.communitycare.co.uk/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas/css/layout.css?ver=4.9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.communitycare.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.communitycare.co.uk/?p=186523' />
<link rel="alternate" type="application/json+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2021%2F07%2F26%2Fdata-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2021%2F07%2F26%2Fdata-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support%2F&#038;format=xml" />
<meta name='robots' content='index,follow' />
<meta property="og:title" content="Data will bring us together: how crucial insights can lead to better, earlier support" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="https://markallenassets.blob.core.windows.net/communitycare/2021/07/Three_women_talking_at_computer_zinkevych_AdobeStock_164839965.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="https://www.communitycare.co.uk/2021/07/26/data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="By David Grigsby, Liquidlogic In an open letter to social care workers this month, health and social care secretary Sajid Javid promised to put social care on a sustainable footing for the future, “building on the spirit of integrated working” because “we know we’re at our best when we work as one”. While the details [&hellip;]" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<link type="text/css" rel="stylesheet" href="https://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #005e84;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        
		googletag.defineSlot('/21851664321/community-care/double-mpu-1', [[300, 600], [300, 100], [300, 250], [300, 200], [300, 500]], 'div-gpt-ad-1583425002004-0').addService(googletag.pubads());
		googletag.defineSlot('/21851664321/community-care/mpu-2', [[300, 200], [300, 500], [300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1601281720699-0').addService(googletag.pubads());
		googletag.defineSlot('/21851664321/community-care/mpu-3', [[300, 250], [300, 200], [300, 500], [300, 100], [300, 600]], 'div-gpt-ad-1601281783093-0').addService(googletag.pubads());
	    googletag.defineSlot('/21851664321/community-care/leaderboard-1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1583425041551-0').addService(googletag.pubads());
		googletag.defineSlot('/21851664321/community-care/leaderboard-2', [[970, 250], [728, 90], [970, 90], [468, 60], [320, 50]], 'div-gpt-ad-1601281835711-0').addService(googletag.pubads());
	    googletag.defineSlot('/21851664321/community-care/mobile-banner', [320, 100], 'div-gpt-ad-1583425063179-0').addService(googletag.pubads());
        googletag.defineSlot('/21851664321/community-care/tracking-link', [1, 1], 'div-gpt-ad-1583425085850-0').addService(googletag.pubads());
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
	    
        googletag.enableServices();
  });
</script>
 <!-- BEGIN GADWP v5.2.3.1 Tag Manager - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-563F6SP');
</script>
<!-- END GADWP Tag Manager -->

		<style type="text/css" id="wp-custom-css">
			.page-id-177320 .title {
	display: none;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
	font-weight:bold;
	}
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js" defer></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />
	


</head>


<body data-rsssl=1 class="post-template-default single single-post postid-186523 single-format-standard page-data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support unknown alt-style-default two-col-left width-980 two-col-left-980 wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

	<script type="text/javascript" src="https://secure.leadforensics.com/js/23190.js" defer></script>
	<noscript><img src="https://secure.leadforensics.com/23190.png" alt="" style="display:none;" /></noscript>	
	
	<!--   now handled by Google Analytics Dashboard plugin -->
<!-- ?php get_template_part( 'google', 'tag-manager' ); ?-->
<div id="wrapper">
	<div id="header-wrapper">
		
		<div id="preheader" class="col-full"><ul><li class="widget commu-widget"><!-- /21851664321/community-care/leaderboard-1 -->
<div id='div-gpt-ad-1583425041551-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583425041551-0'); });
  </script>
</div>
</li>
</ul></div>

		<div id="header" class="col-full">

			
			<div class="ba-widget">
				<div id="__ba_launchpad"></div>
			</div>	
			
			<div id="first">
				<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="https://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
				
				<ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li id="menu-item-173168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li id="menu-item-183033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183033"><a href="https://www.communitycare.co.uk/employer-profiles/" class="menu-image-title-after"><span class="menu-image-title">Employer Profiles</span></a></li>
	<li id="menu-item-173158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
	<li id="menu-item-186477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186477"><a href="https://www.communitycare.co.uk/employer-zone-insights-podcasts/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone Insights podcasts</span></a></li>
	<li id="menu-item-173156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
</ul>
</li>
<li id="menu-item-177133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li id="menu-item-165416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li id="menu-item-169428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li id="menu-item-177920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177920"><a href="https://www.communitycare.co.uk/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavirus</span></a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li id="menu-item-173169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li id="menu-item-173157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
</ul>
</li>
<li id="menu-item-163355" class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
				</ul>
				<div id="desktop-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
												<ul class="btns">
				<!--					<li><a href="https://maoidctest.azurewebsites.net/forms?returnurl=%2Fconnect%2Fforms%3Fclient_id%3Dcommunitycare%26redirect_uri%3Dhttps%3A%2F%2Fwww.communitycare.co.uk%2F2021%2F07%2F26%2Fdata-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support%3Fyear%3D2021%26monthnum%3D07%26day%3D26%26name%3Ddata-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support" title="Signup">Email sign up</a></li>
					<li><a href="https://www.communitycare.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fwww.communitycare.co.uk%2F2021%2F07%2F26%2Fdata-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support%3Fyear%3D2021%26monthnum%3D07%26day%3D26%26name%3Ddata-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support" title="Log in">Log in</a></li>
-->							</ul>
		

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul></ul>
			</div>

			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<!--<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>-->
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183033"><a href="https://www.communitycare.co.uk/employer-profiles/" class="menu-image-title-after"><span class="menu-image-title">Employer Profiles</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186477"><a href="https://www.communitycare.co.uk/employer-zone-insights-podcasts/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone Insights podcasts</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177920"><a href="https://www.communitycare.co.uk/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavirus</span></a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
</ul>
</li>
<li class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>
				<div id="mobile-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>



		</div><!-- /#header -->

		<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="https://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

	</div> <!-- end of header-wrapper -->

	<div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-186523 type-post status-publish format-standard has-post-thumbnail hentry category-communitycare wpautop">


		
		
<h1 class="title">Data will bring us together: how crucial insights can lead to better, earlier support</h1><h2 class="subtitle">A sponsored feature by Liquidlogic</h2><div class="post-meta"><span class="small"></span>July 26, 2021 <span class="small">in</span> <span class="categories"><a href="https://www.communitycare.co.uk/communitycare/" rel="category tag">Community Care</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://markallenassets.blob.core.windows.net/communitycare/2021/07/Three_women_talking_at_computer_zinkevych_AdobeStock_164839965.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Three women talking over a computer" /><div class="featuredcaption">Photo: zinkevych/Adobe Stock</div>
	    <div class="at-above-post addthis_tool" data-url="https://www.communitycare.co.uk/2021/07/26/data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support/"></div><h4><strong>By David Grigsby, Liquidlogic</strong></h4>
<p><a href="https://sharedlivesplus.org.uk/2021/07/06/message-from-secretary-of-state-for-health-and-social-care/">In an open letter to social care workers this month</a>, health and social care secretary Sajid Javid promised to put social care on a sustainable footing for the future, <em>“building </em><em>on the spirit of integrated working”</em> because <em>“we know we’re at our best when we work as one”.</em> While the details are still being hashed out, at a slower pace than many of us would like, one thing is clear – social care reform and funding is back on the agenda.</p>
<p>It’s no wonder that frustration is rippling through the sector. <a href="https://www.endchildpoverty.org.uk/dramatic-rise-in-child-poverty-in-north-east-england-in-the-last-five-years-shows-the-scale-of-the-levelling-up-challenge/">In May, the End Child Poverty Coalition</a> revealed that in 2019-20, before the pandemic, 4.3 million children were living in poverty, up 200,000 from the previous year – and 500,000 higher than five years previously. At the other end of the age scale, <a href="https://www.ageuk.org.uk/contentassets/1b6fd4043e774128ba0c5a79a18de9c1/health-care-and-cash-_-age-uk.pdf">Age UK estimated that 1.6 million older people in England</a> were going without all the help they needed with day-to-day life, before Covid-19 struck.</p>
<p>Interestingly, some councils are turning to targeted early support programmes, using actionable insights from across the country. Collaboration and shared learnings are central to this approach.</p>
<h4><strong>What can be done with existing funding?</strong></h4>
<p>The big issue has always been funding and that isn’t likely to change anytime soon. Pressures on public money are greater than ever before. However, there are actions that can be taken within the existing constraints.</p>
<p>First, break down the barriers between social care and health services, so they can co-ordinate and plan in a way that best meets the needs of their local populations. Secondly, use data and insights to pinpoint the citizens that are in the greatest need of support, and provide assistance before issues spiral out of control.</p>
<p>Early support is a familiar concept in social care settings and the supporting arguments are well made. Whether you are providing early help for adults with complex health issues, or children and younger people, the same principles apply:</p>
<ul>
<li>The outcomes or aims of the support should be clear so that they can be tracked and measured.</li>
<li>Acting in anticipation &#8211; based on joined up data from different agencies and aspects of the individuals’ life &#8211; can provide vital signs before situations escalate.</li>
<li>The interaction of health (mental and physical) with living conditions, education, family support, employment and other social factors create the potential for increased risk and a ‘chain reaction’ of personal or family crisis.</li>
</ul>
<h4><strong>How and where to target services</strong></h4>
<p>A way forward could be for proven local initiatives to be scaled up to regional services, backed by data-driven targeting of the support programmes. This would go a long way towards helping <a href="https://www.england.nhs.uk/integratedcare/what-is-integrated-care/">integrated care systems</a> (ICSs) meet their responsibilities. Each one has been tasked to develop an ICS partnership body, with the NHS and local government as equal partners, and they must develop an integrated care strategy for their whole population. To achieve this, they have been asked to use the best available evidence and data to address the wider determinants of health and wellbeing and to improve outcomes.</p>
<p>With this new focus, local authorities could leverage data to understand where and how to target services and with early support as a tool.</p>
<p>Many of the data-driven support initiatives are health-focused, with pioneering work such as the <a href="https://www.graphnethealth.com/resource-hub/case-studies/combined-intelligence-for-population-health-action-cipha/">CIPHA</a> (combined intelligence for population health action) programme, which originated across the Cheshire and Merseyside ICS, using combined health and care data to deal with the immediate Covid pandemic. Use cases from a growing number of contributing ICSs have been rapidly developed, and virtual hubs and services created to optimise the management of long-term conditions, such as blood pressure monitoring in hypertensive patients. Work to support people with cancer, along with suicide prevention and complex care (multi-morbidity), is all in the pipeline. The data platforms and supporting applications delivered through the CIPHA programme can be rapidly adapted to target social care challenges too.</p>
<p>On the social care side, Supporting Families (formerly, <a href="https://www.liquidlogic.co.uk/children/cross-functional-technology/troubled-families/">Troubled Families)</a> may well have divided opinions. However, it has prompted councils to consider whether data has a place in making care decisions, including helping social care leaders to plan and predict future needs for services or support.</p>
<p>Similarly to the health programmes, it is heavily dependent on data analysis, relying on data from multiple sources where intensive multi-agency support could reduce the incidence of negative consequences for individuals and families. Since 2015, the initiative has reported that over 400,000 families have seen improvements in their lives – ranging from better school attendance, to supporting parents to overcome their substance misuse – as a result of direct support funded through the programme.</p>
<h4><strong>Striving for long-lasting change</strong></h4>
<p>Targeting services at those with health deficits is complex but it is already proven with programmes like CIPHA and on other data platforms – while schemes like Supporting Families are providing a glimpse of what could be possible within social care. Applying this approach more broadly will demand even greater integration of health and lifestyle data, and insights from other agencies, to identify individuals of all ages who may benefit from assistance. The data and insights used in existing health and social care support programmes can be easily transferred to other areas, with the combined will to deliver change supported by robust information governance.</p>
<p>It’s clear that the benefits could extend far beyond the good work that has been done during the pandemic. Our population is ageing, and England is home to 15 million people dealing with long-term conditions, such as mental health problems, heart disease, obesity and diabetes. That’s on top of the raft of challenges besetting our younger generations.</p>
<p>With social care and health working collaboratively – sharing data, developing use cases, ‘blue printing’ and spreading best practice – there is the prospect of real and long-lasting change.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.communitycare.co.uk/2021/07/26/data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related- yarpp-related-none'>
<h3>Related articles:</h3>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="https://www.communitycare.co.uk/2021/07/26/senior-social-workers-childrens-social-care-various-teams/" rel="prev">Senior Social Workers &#8211; Children&#8217;s Social Care &#8211; Various Teams</a></div>
	            <div class="nav-next icon fr"><a href="https://www.communitycare.co.uk/2021/07/26/growing-majority-childrens-social-workers-feeling-stressed-overworked-finds-dfe-study/" rel="next">Growing majority of children’s social workers feeling stressed and overworked, finds DfE study</a></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/26/data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='186523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1682f8e48b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
	     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div class="widget commu-widget"><!-- /21851664321/community-care/double-mpu-1 -->
<div id='div-gpt-ad-1583425002004-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583425002004-0'); });
  </script>
</div>
</div><div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="https://www.communitycare.co.uk/2021/07/26/senior-social-workers-childrens-social-care-various-teams/"><img width="120" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2020/07/Newham-logo-120-x-60.gif" class="attachment-small size-small wp-post-image" alt="" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="https://www.communitycare.co.uk/2021/07/26/senior-social-workers-childrens-social-care-various-teams/" rel="bookmark" title="Senior Social Workers &#8211; Children&#8217;s Social Care &#8211; Various Teams">Senior Social Workers &#8211; Children&#8217;s Social Care &#8211; Various Teams</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div class="widget commu-widget"><!-- /21851664321/community-care/mpu-2 -->
<div id='div-gpt-ad-1601281720699-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601281720699-0'); });
  </script>
</div></div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div class="widget commu-widget"><!-- /21851664321/community-care/mpu-3 -->
<div id='div-gpt-ad-1601281783093-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601281783093-0'); });
  </script>
</div></div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Employer Zone</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2021/07/19/our-inspirational-senior-leaders-invest-in-us-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/Bexley-Employer-Zone-resized-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="London Borough of Bexley Team managers Jamie Nabieu (left) and Joe Hellawell, and senior practitioner Hannah Porter" /> ‘Our inspirational senior leaders invest in us’ </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/07/15/podcast-working-together-stronger-children-families-ezc-p/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/socialwork_with_father_and_family_nimito_AdobeStock_resized-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Social worker with two young children" /> Podcast: working together to be stronger for children and families </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/07/08/trusting-instincts-evidence-nqsws-reflect-past-year-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/07/Hampshire-GETS-collage-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gemma Anders and Scarlett Matthews" /> Trusting instincts and the evidence: NQSWs reflect on the past year </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/07/02/the-family-safeguarding-model-gives-families-the-platform-to-tell-us-who-they-are-not-what-they-are-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/hertsother3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> “The family safeguarding model gives families the platform to tell us who they are – not what they are” </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/06/29/podcast-help-children-speak-ezc-p/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/disabled-child-600-x-375-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> Podcast: How do you help children who cannot speak? </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/06/25/investment-social-workers-paying-practitioners-children-families-support-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/1Blackpool-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> How investment in social workers is paying off for practitioners and the children and families they support </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/06/23/peeling-back-red-tape-freeing-social-workers-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/NCT-valuing-social-workers-3-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Craig Nkomo and Jo Denny" /> Peeling back the red tape and freeing up social workers </a></li>
	 <li><a href="https://www.communitycare.co.uk/employer-zones/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-45x45.jpg 45w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-24x24.jpg 24w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-36x36.jpg 36w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-48x48.jpg 48w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-60x60.jpg 60w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-192x192.jpg 192w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /> Employer zone &#8211; showcasing a selection of the sector’s top recruiters </a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2019/07/31/neglect-poverty-affluence-new-podcast/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2019/07/Neglect-filthy-kitchen-area-dirty-house-Copyright-Gary-Brigden-760-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="messy and dirty kitchen" /> Podcast: Neglect, poverty and affluence </a></li>
	 <li><a href="https://www.communitycare.co.uk/2018/10/03/social-workers-can-spot-signs-scams/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2018/10/phone-with-post-it-note-saying-scam-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="phone with post-it note saying scam" /> How social workers can spot the signs of scams </a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2021/07/26/growing-majority-childrens-social-workers-feeling-stressed-overworked-finds-dfe-study/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2020/04/stress-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Growing majority of children’s social workers feeling stressed and overworked, finds DfE study" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2021/07/26/growing-majority-childrens-social-workers-feeling-stressed-overworked-finds-dfe-study/" title="Permalink to Growing majority of children’s social workers feeling stressed and overworked, finds DfE study" rel="bookmark">Growing majority of children’s social workers feeling stressed and overworked, finds DfE study</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2021/07/23/adcs-president-suggests-national-pay-rates-agency-social-workers-reduce-staff-churn/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2021/04/Charlotte-Ramsden-resized-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="ADCS president suggests national pay rates for agency social workers to reduce staff churn" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2021/07/23/adcs-president-suggests-national-pay-rates-agency-social-workers-reduce-staff-churn/" title="Permalink to ADCS president suggests national pay rates for agency social workers to reduce staff churn" rel="bookmark">ADCS president suggests national pay rates for agency social workers to reduce staff churn</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2021/07/23/government-drops-proposed-overhaul-mental-health-act-mca-interface-due-limited-support/"  rel="bookmark"><img width="60" height="60" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Government drops proposed overhaul of Mental Health Act-MCA interface due to &#8216;very limited support&#8217;" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-60x60.jpg 60w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/10/Mental-Health-Act-2007-Copyright-Gary-Brigden-600x375-45x45.jpg 45w" sizes="(max-width: 60px) 100vw, 60px" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2021/07/23/government-drops-proposed-overhaul-mental-health-act-mca-interface-due-limited-support/" title="Permalink to Government drops proposed overhaul of Mental Health Act-MCA interface due to &#8216;very limited support&#8217;" rel="bookmark">Government drops proposed overhaul of Mental Health Act-MCA interface due to &#8216;very limited support&#8217;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2021/07/22/sharp-rise-child-deaths-serious-harm-following-onset-covid-19/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2018/10/Author-Supakrit-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Sharp rise in child deaths and serious harm following onset of Covid-19" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2021/07/22/sharp-rise-child-deaths-serious-harm-following-onset-covid-19/" title="Permalink to Sharp rise in child deaths and serious harm following onset of Covid-19" rel="bookmark">Sharp rise in child deaths and serious harm following onset of Covid-19</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/sign-newsletters/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="Sign up for our social work emails" class="attachment-full" style="max-width: 100%;" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg 301w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-300x185.jpg 300w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-24x14.jpg 24w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-36x22.jpg 36w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-48x29.jpg 48w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-192x118.jpg 192w" sizes="(max-width: 301px) 100vw, 301px" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Find out how to develop your emotional resilience with our free downloadable guide </a></li>
	 <li><a href="https://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide </a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="https://www.communitycare.co.uk/2019/06/19/writing-great-job-adverts-can-first-step-solving-staff-retention-care-sector/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Blog-4-Image-60x60.png" class="attachment-microthumb size-microthumb wp-post-image" alt="Care worker supporting an older person to eat" /> How writing great job adverts can be your first step to solving staff retention in the care sector</a></li>
	 <li><a href="https://www.communitycare.co.uk/2019/06/17/recruiting-care-workers-4-tips-hiring-right-people/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Blog-3-Image-60x60.png" class="attachment-microthumb size-microthumb wp-post-image" alt="Care worker and older woman" /> Recruiting care workers: 4 tips for hiring the right people</a></li>
	 <li><a href="https://www.communitycare.co.uk/2019/06/12/keep-care-staff-happy-investment-involvement-keeping-eye-morale/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Blog-2-Image-60x60.png" class="attachment-microthumb size-microthumb wp-post-image" alt="Care worker helping older person with mobility" /> How to keep care staff happy: investment, involvement and keeping an eye on morale</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><!-- /21851664321/community-care/leaderboard-2 -->
<div id='div-gpt-ad-1601281835711-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601281835711-0'); });
  </script>
</div></div><div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2019/05/products.jpg" />
<h3>Our products</h3>
<p>How we can help your organisation</p>
<span class="footer-button"><a href="/community-care-offer/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="/community-care-inform/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="/live/">Register now</a></span>
</li>


</div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
<div class="footer-third">
<h3>Connect with us</h3>
<ul>
 	<li><a href="https://www.facebook.com/CommunityCarePage"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/facebook.png" alt="facebook" />Facebook</a></li>
 	<li><a href="https://twitter.com/CommunityCare"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/twitter.png" alt="twitter" />Twitter</a></li>
</ul>
</div>
<div class="footer-third">
<h3>Topics</h3>
<ul>
 	<li><a href="/adults">Adults</a></li>
 	<li><a href="/children">Children</a></li>
 	<li><a href="/workforce">Workforce</a></li>
 	<li><a href="/mental-health">Mental health</a></li>
 	<li><a href="/workforce/care-work">Care work</a></li>
</ul>
</div>
<div class="footer-third">
<h3>More information</h3>
<ul>
 	<li><a href="/about-us">About us</a></li>
 	<li><a href="/contact-us">Contact us</a></li>
        <li><a href="/accessibility/">Accessibility</a></li>
 	<li><a href="/recruitment-zone/">Advertise with us</a></li>
 	<li><a href="https://privacypolicy.markallengroup.com" target="_blank">Privacy</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/terms-conditions.pdf" target="_blank">Terms &amp; conditions</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/cookie-policy.pdf" target="_blank">Cookies</a></li>
 
</ul>
</div>
</div>
<div id="base-links">
<div class="footer-third"></div>
<div class="footer-third"><img class="size-medium wp-image-159919" src="https://markallenassets.blob.core.windows.net/communitycare/2017/11/MAG.png" alt="Mark Allen Group" /></div>
</div>

<div id="base-links" style="color:#000">© MA Education 2021. St Jude's Church, Dulwich Road, Herne Hill, London SE24 0PB, a company registered in England and Wales no. 04002826. MA Education is part of the Mark Allen Group. All Rights Reserved</div>

// 
</div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>


	</div><!-- /#footer  -->

	
	</div><!-- /#wrapper -->

	<div class="fix"></div><!--/.fix-->

	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='test-css'  href='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?ver=4.9.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=ra-5b34e0553cb34e51'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.communitycare.co.uk\/?spu_action=spu_load","pid":"186523","is_front_page":"","is_category":"","site_url":"https:\/\/www.communitycare.co.uk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2021\",\"monthnum\":\"07\",\"day\":\"26\",\"name\":\"data-will-bring-us-together-how-crucial-insights-can-lead-to-better-earlier-support\"}","cat_vars":"null","notin":"null"};
var customQuery = "null";
var notin = "null";
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/comcare-vc-functions.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.9.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies, which are small text files that are widely used in order to make websites work more effectively. To continue using our website and consent to the use of cookies, click click &#039;Continue&#039;.  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.communitycare.co.uk/privacy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Continue</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	    
    <script type="text/javascript">_satellite.pageBottom();</script>

    <script type="text/javascript" src="https://www.browsealoud.com/plus/scripts/3.1.0/ba.js" crossorigin="anonymous" integrity="sha256-VCrJcQdV3IbbIVjmUyF7DnCqBbWD1BcZ/1sda2KWeFc= sha384-k2OQFn+wNFrKjU9HiaHAcHlEvLbfsVfvOnpmKBGWVBrpmGaIleDNHnnCJO4z2Y2H sha512-gxDfysgvGhVPSHDTieJ/8AlcIEjFbF3MdUgZZL2M5GXXDdIXCcX0CpH7Dh6jsHLOLOjRzTFdXASWZtxO+eMgyQ==" defer></script>

	<!-- start webpush tracking code --> 
	<script type='text/javascript'> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'www.communitycare.co.uk/';_at.owner = '3f82ec7d6928';_at.idSite = '23243';_at.attributes = {};_at.webpushid = 'web.2.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
	<!-- end webpush tracking code -->

	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}

Served from: www.communitycare.co.uk @ 2021-07-26 22:26:48 by W3 Total Cache
-->