<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Here&#039;s how you can help people with learning disabilities cast their vote | Community Care</title>
<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.communitycare.co.uk/xmlrpc.php" />




    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/" />
<meta name="description" content="A piece about how social care provider Dimensions has created a voting passport to help people with learning disabilities vote in the 2017 election"/>
<link rel="canonical" href="http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Here&#039;s how you can help people with learning disabilities cast their vote - Community Care" />
<meta property="og:description" content="A piece about how social care provider Dimensions has created a voting passport to help people with learning disabilities vote in the 2017 election" />
<meta property="og:url" content="http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:section" content="Adults" />
<meta property="article:published_time" content="2017-06-05T21:23:56+00:00" />
<meta property="article:modified_time" content="2017-06-05T22:25:46+00:00" />
<meta property="og:updated_time" content="2017-06-05T22:25:46+00:00" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/06/Description_of_image_used_in_how_you_can_help_people_with_learning_disabilities_cast_their_vote_dinendra_haria_rex_shutterstock.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="http://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="http://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Here&#8217;s how you can help people with learning disabilities cast their vote Comments Feed" href="http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='http://www.communitycare.co.uk/_static/??-eJyVjkEOwjAMBD+EawFVEQfEW6LEaoMSp8QOVX5PoOqpXLhZq5314DKDTazEijpRJEFr+GWkpTEW9lqtyYRMCwRTU9HOihzwbww8B8+0o+dQRs+ClRQMpzaWIVMwSg7mJCqwNlC0BsLFu5H2DtuKcU4n32REsD2df+hu1TGlMRDYIpoiCJlspy8nMTUNpnY+noVyheLh2F26c7eWP5P3eDv21+F8vZz64fEGCNZ6ow==' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='https://www.google.com/cse/style/look/minimalist.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='http://www.communitycare.co.uk/_static/??-eJyNkFsOAiEMRTdkJT4yxg/jFnQFpiF1xFCKPNSZ1cvgj0ad+AP0ck+5Rd08aHGJXFLe5ta4qFqR1hLoHJMwRMKgT0rHchH1tOwT9QUaatQJjhIYnmJlYuos/aSK5MXaqOoKxTZqDQKXbPra+OZ3QfalOhxDsU7ZuJFwrDEQEHsrHQXoxVHt8qZADfs7ApPLYBhbejl+uNOJmMqb6K5YRhLm7EzqhgAKz3iH718yhv1B1GksdpLTYNzyZrZcN4v1ar5szg9c0bfP' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-8' href='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?m=1426566083g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//d3529xt9x12znu.cloudfront.net/VPP/Global/JS/AdobeWP/Target/mbox.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/google-custom-search/js/gsc.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=4.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.2.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.11" />
<link rel='shortlink' href='http://www.communitycare.co.uk/?p=155268' />

<!-- BEGIN GWA Analytics --><!-- new -->
<meta name="gwa_Account" content="rbiuk-communitycare,rbiuk-ccmarket" />
<meta name="gwa_siteSection1" content="news" />
<meta name="gwa_contentType" content="article|free" />
<meta name="gwa_contentTitle" content="here’s how you can help people with learning disabilities cast their vote" />
<meta name="gwa_contentId" content="155268" />
<meta name="gwa_author" content="xml rpc" />
<meta name="gwa_pubDate" content="05-06-2017" />
<meta name="gwa_aboutness" content="adults" />
<meta name="gwa_authStatus" content="logged out" />
<meta name="gwa_contentHierarchy" content="news|here’s how you can help people with learning disabilities cast their vote" />
<meta name="gwa_pageName" content="news|here’s how you can help people with learning disabilities cast their vote" />

<meta name="gwa_personalisationEnableAudienceManager" content="" />
<!-- END GWA Analytics -->
<meta property="og:title" content="Here&#8217;s how you can help people with learning disabilities cast their vote" /><meta property="og:type" content="article" /><meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/06/Description_of_image_used_in_how_you_can_help_people_with_learning_disabilities_cast_their_vote_dinendra_haria_rex_shutterstock.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="A provider has designed a &#039;passport&#039; to help people get the support they need at the polling station to vote in the election, writes Tracey Garcia" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<link type="text/css" rel="stylesheet" href="http://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />

<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.communitycare.co.uk/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<style type="text/css">
.galleria-info-description {
    font-weight:bold;
    }
</style>



<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />

</head>


<body class="single single-post postid-155268 single-format-standard page-heres-can-help-people-learning-disabilities-cast-vote unknown alt-style-default two-col-left width-980 two-col-left-980">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9LPL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9LPL8');</script>
<!-- End Google Tag Manager -->
<div id="wrapper">
	<div id="header-wrapper">
		
        <div id="preheader" class="col-full"><ul></ul></div>

		<div id="header" class="col-full">

			
			<div id="first">
				<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="http://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
			  <ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class='menu-image-title-after menu-image-not-hovered'>Jobs</a></li>
<li id="menu-item-108144" class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class='menu-image-title-after menu-image-not-hovered'>Inform</a></li>
<li id="menu-item-129359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129359"><a href="http://www.communitycare.co.uk/live/" class='menu-image-title-after menu-image-not-hovered'>Live</a></li>
<li id="menu-item-144678" class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class='menu-image-title-after menu-image-not-hovered'>Search</a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class='menu-image-title-after menu-image-not-hovered'>News</a>
<ul class="sub-menu">
	<li id="menu-item-144925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class='menu-image-title-after menu-image-not-hovered'>All News</a></li>
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class='menu-image-title-after menu-image-not-hovered'>Adults</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class='menu-image-title-after menu-image-not-hovered'>Care Work</a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.communitycare.co.uk/children/" class='menu-image-title-after menu-image-not-hovered'>Children</a></li>
	<li id="menu-item-84783" class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class='menu-image-title-after menu-image-not-hovered'>Mental Health</a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class='menu-image-title-after menu-image-not-hovered'>Workforce</a></li>
</ul>
</li>
				</ul>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
        	        	                        <ul class="btns">
                                    <li><a href="http://www.communitycare.co.uk/datacaptureform/register/" title="Signup">Email sign up</a></li>
                    <li><a href="https://id.communitycare.co.uk/dialog/authorize?response_type=code&client_id=coreware&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.communitycare.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttp%253A%252F%252Fwww.communitycare.co.uk%252F2017%252F06%252F05%252Fheres-can-help-people-learning-disabilities-cast-vote%253Fyear%253D2017%2526monthnum%253D06%2526day%253D05%2526name%253Dheres-can-help-people-learning-disabilities-cast-vote" title="Log in">Log in</a></li>
                            </ul>
        

			</div>

			<div id="searchbox"> <!-- 25439 -->
		  		<ul><li id="gsc-widget-4" class="widget google custom search">	<div id="cse-search-form95" style="width: 100%;">Loading</div>
	<script type="text/javascript">
      google.load('search', '1', {language : 'en_GB'});
      google.setOnLoadCallback(function() {
        var customSearchControl = new google.search.CustomSearchControl('013795609511284616227:p33dw9c2nla');
        customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
        customSearchControl.enableAds('2496164227');
				
        var options = new google.search.DrawOptions();
        options.setSearchFormRoot('cse-search-form95');
        options.setAutoComplete(true);
	  options.enableSearchboxOnly("/search-results/");
	  customSearchControl.draw('cse-search-form', options);
      }, true);
     
      // establish a keep callback
		function CallBackDisplayDialog(result) {
			jQuery('#dialog').dialog('open');
//			$('#dialog').dialog('open');
		}
    </script>
</li>
</ul>
			</div>

			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class='menu-image-title-after menu-image-not-hovered'>Jobs</a></li>
<li class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class='menu-image-title-after menu-image-not-hovered'>Inform</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129359"><a href="http://www.communitycare.co.uk/live/" class='menu-image-title-after menu-image-not-hovered'>Live</a></li>
<li class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class='menu-image-title-after menu-image-not-hovered'>Search</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class='menu-image-title-after menu-image-not-hovered'>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class='menu-image-title-after menu-image-not-hovered'>All News</a></li>
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class='menu-image-title-after menu-image-not-hovered'>Adults</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class='menu-image-title-after menu-image-not-hovered'>Care Work</a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.communitycare.co.uk/children/" class='menu-image-title-after menu-image-not-hovered'>Children</a></li>
	<li class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class='menu-image-title-after menu-image-not-hovered'>Mental Health</a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class='menu-image-title-after menu-image-not-hovered'>Workforce</a></li>
</ul>
</li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>

			</div>


		</div><!-- /#header -->

    	<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="http://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

    </div> <!-- end of header-wrapper -->

    <div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-155268 type-post status-publish format-standard has-post-thumbnail hentry category-adults wpautop">


		
		
<h1 class="title">Here&#8217;s how you can help people with learning disabilities cast their vote</h1><h2 class="subtitle">A provider has designed a 'passport' to help people get the support they need at the polling station to vote in the election, writes Tracey Garcia</h2><div class="post-meta"><span class="small"></span>June 5, 2017 <span class="small">in</span> <span class="categories"><a href="http://www.communitycare.co.uk/adults/" rel="category tag">Adults</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/06/Description_of_image_used_in_how_you_can_help_people_with_learning_disabilities_cast_their_vote_dinendra_haria_rex_shutterstock.jpg" class="attachment-post-thumbnail wp-post-image" alt="Description_of_image_used_in_how_you_can_help_people_with_learning_disabilities_cast_their_vote_dinendra_haria_rex_shutterstock" /><div class="featuredcaption">A polling station in Hackney (Photo: Dinendra Haria/REX/Shutterstock)</div>
	    <div class="addthis_toolbox addthis_default_style" addthis:url='http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/' addthis:title='Here&#8217;s how you can help people with learning disabilities cast their vote' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_linkedin"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p><strong>By Tracey Garcia, involvement and engagement manager, Dimensions </strong></p>
<p>With turnout likely to be a critical factor in this week’s general election, it is vital that every adult is given the opportunity to exercise their right to vote.</p>
<p>However, in previous elections, many people with learning disabilities or autism have found this right denied to them because polling staff have not made the reasonable adjustments required of them by law.</p>
<p>To help overcome this, learning disability support provider Dimensions has created <a href="http://A provider has designed a 'passport' to help people get the support they need at the polling station to vote in the election, writes Tracey Garcia" target="_blank">a &#8216;voting passport&#8217;, a free-to-download document</a> to help polling stations become more accessible to people with learning disabilities and autism.</p>
<p>A voting passport is an easyread A4 sheet of paper printed with information about the individuals’ voting needs. It is designed to be handed to polling staff so they easily can understand the reasonable adjustments needed to enable the person to vote.</p>
<p>We developed the passport following feedback from people we support. These include Jordan, who has mild learning disabilities and cerebral palsy. In one election, he went to his local polling station with a family member to support him to read the candidates’ names, and other information within the polling station and booth.</p>
<p>The presiding officer, who is responsible for the conduct of the ballot within the polling station, said that his family member wasn’t allowed to come in and caused such a scene that Jordan’s anxiety levels grew to a level where the only option was for him to leave. As a result, he never got to cast his vote in the election.</p>
<p>The voting passport is designed to prevent this from happening. It includes an “about me” section with the person’s name and a list of things they need to help them to vote, for example that they need to stay with their support worker or avoid waiting in long queues.</p>
<p>It also allows them to write who they would like support from, their supporter’s name and whether the supporter is eligible to vote in the UK or not. If the supporter is not eligible to vote in the UK then they will need to work with the presiding officer to support the person to vote.</p>
<h4><strong>Debunking myths around capacity</strong></h4>
<p>The back of the voting passport contains information on the law in order to debunk the myth a person can be prevented from voting on the grounds of a lack of mental capacity. This is untrue. Section 73 of the Electoral Administration Act 2006 abolished any common law rule that prohibited a person from voting by reason of their mental state.</p>
<p>It also sets out what can and cannot be done for the person. Another person may explain the ballot options to the person with learning disabilities or autism, use knowledge of their communication methods to understand who they want to vote for, come into the polling booth with them and mark the ballot paper with their decision. But the other person may not make a decision for the person with learning disabilities or autism, mark the ballot paper against their wishes or stop them from voting.</p>
<p>It’s important to know that the polling station and presiding officer have to make these reasonable adjustments by law. People voting and those supporting them have every right to ask for them and should stand firm if anyone says otherwise.</p>
<p>People who haven’t voted before will probably benefit from being talked through the process of going to a polling station and thinking of any similar situations – for example, waiting in a queue, reading something, making a decision – to decide about reasonable adjustments and the support that they want.</p>
<p>The voting passport can be <a href="http://A provider has designed a 'passport' to help people get the support they need at the polling station to vote in the election, writes Tracey Garcia" target="_blank">downloaded from the Dimensions website.</a> We would encourage people with learning disabilities or autism &#8211; and their friends and family or support workers &#8211; to make use of the voting passport so that their voice can be heard in shaping the future of the country.</p>
	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related'>
<h3>Related articles:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/06/23/why-an-understanding-of-identity-and-history-is-key-to-caring-for-the-jewish-community/' title='Understanding identity is key to supporting the Jewish community'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/jewish-candlebra-Dmitry-Pistrov-600x450-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Photo: Dmitry Pistrov/Fotolia" /><span class="yarpp-thumbnail-title">Understanding identity is key to supporting the Jewish community</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/05/09/cqc-start-assessing-adult-social-cares-contribution-equal-end-life-care/' title='CQC to start assessing adult social care&#8217;s contribution to equal end-of-life care'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/Elderly-lady-in-hospital-sleeping-Pic-Credit-Photofusion-Rex-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Photo: Photofusion/REX" /><span class="yarpp-thumbnail-title">CQC to start assessing adult social care&#8217;s contribution to equal end-of-life care</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/04/29/southern-health-leadership-fire-cqc-finds-serious-patient-safety-concerns/' title='Southern Health leadership under fire after CQC finds &#8216;serious&#8217; patient safety concerns'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/Connor2-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Connor Sparrowhawk, 18, died while a patient at a Southern Health learning disability unit in 2013. His family have called for the trust&#039;s chief executive and board to resign." /><span class="yarpp-thumbnail-title">Southern Health leadership under fire after CQC finds &#8216;serious&#8217; patient safety concerns</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2016/04/14/nhs-bankroll-development-shared-lives-support-adults-england/' title='NHS to bankroll development of Shared Lives support for adults in England'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/rexfeatures_4126570a-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="People with learning disabilities are biggest users of Shared Lives schemes. Posed by models. Photo: John Birdsall/REX/Shutterstock" /><span class="yarpp-thumbnail-title">NHS to bankroll development of Shared Lives support for adults in England</span></a>
</div>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="http://www.communitycare.co.uk/2017/06/05/improve-care-act-advocacy-knowledge-free-webinar/" rel="prev">Improve your Care Act advocacy knowledge with our free webinar</a></div>
	            <div class="nav-next icon fr"><a href="http://www.communitycare.co.uk/2017/06/06/social-worker-struck-lie-causes-children-removed-care/" rel="next">Social worker struck off after lie caused children to be removed into care</a></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments">		 	<h3 id="comments-title">2 Responses to <em>Here&#8217;s how you can help people with learning disabilities cast their vote</em></h3>
		 	<ol class="commentlist">
					                 
		<li class="comment even thread-even depth-1">
	    
	    	<a name="comment-129658"></a>
	      	
	      	<div id="li-comment-129658" class="comment-container">
	      	
					                <div class="avatar"><img src="http://1.gravatar.com/avatar/1a8f56c67d07031c646a0a216706c5b0?s=40&#038;d=blank&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name">Rachel Griffiths</span>           
	                <span class="date">June 6, 2017 at 11:59 am</span>
	                <span class="perma"><a href="http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/#comment-129658" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-129658">
				
				<p>I&#8217;m delighted to see this article: I&#8217;m impressed at how informative it is, on such an important issue as the right to vote.  As the article explains, it is essential to facilitate people exercising this right in every way possible. This is every eligible citizen&#8217;s right, and to enable people&#8217;s rights also fits within the empowering ethos of the Mental Capacity Act (which providers are bound to work within).<br />
I have not, however, been able to access the document referred to; my browser says the address is not valid.</p>
		            
										
	                <div class="reply">
	                    <a class='comment-reply-link' href='/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/?replytocom=129658#respond' onclick='return addComment.moveForm( "comment-129658", "129658", "respond", "155268" )' aria-label='Reply to Rachel Griffiths'>Reply</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
	                 
		<li class="comment odd alt thread-odd thread-alt depth-1">
	    
	    	<a name="comment-129660"></a>
	      	
	      	<div id="li-comment-129660" class="comment-container">
	      	
					                <div class="avatar"><img src="http://2.gravatar.com/avatar/2a1a52057660133866dffa44d85545a7?s=40&#038;d=blank&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name"><a href='http://geoffrey.kew@sky.com' rel='external nofollow' class='url url'>Geoff Kew</a></span>           
	                <span class="date">June 6, 2017 at 2:44 pm</span>
	                <span class="perma"><a href="http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/#comment-129660" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-129660">
				
				<p>I was trying to investigate this for some friends and fond your links broken, this is the direct link to download the document :- <a href="https://www.google.com/url?q=https://www.dimensions-uk.org/wp-content/uploads/Dimensions-Voting-Passport.pdf&#038;sa=U&#038;ved=0ahUKEwiTvtTiq6nUAhUBBMAKHbr9D94QFggEMAA&#038;client=internal-uds-cse&#038;usg=AFQjCNEON8KLramIsUV6liFl-q7p4kNgRA" rel="nofollow">https://www.google.com/url?q=https://www.dimensions-uk.org/wp-content/uploads/Dimensions-Voting-Passport.pdf&#038;sa=U&#038;ved=0ahUKEwiTvtTiq6nUAhUBBMAKHbr9D94QFggEMAA&#038;client=internal-uds-cse&#038;usg=AFQjCNEON8KLramIsUV6liFl-q7p4kNgRA</a></p>
		            
										
	                <div class="reply">
	                    <a class='comment-reply-link' href='/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/?replytocom=129660#respond' onclick='return addComment.moveForm( "comment-129660", "129660", "respond", "155268" )' aria-label='Reply to Geoff Kew'>Reply</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
			</ol>
		 	</div>						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>
									<form action="http://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
												<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='155268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78a4b15be1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>					</form>
							</div><!-- #respond -->
			     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="http://www.communitycare.co.uk/2017/06/05/registered-manager-new-routes-fostering-service-coleshill-west-midlands/"><img width="120" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/06/download.jpg" class="attachment-small wp-post-image" alt="download" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="http://www.communitycare.co.uk/2017/06/05/registered-manager-new-routes-fostering-service-coleshill-west-midlands/" rel="bookmark" title="Registered Manager for New Routes Fostering Service &#8211; Coleshill , West Midlands">Registered Manager for New Routes Fostering Service &#8211; Coleshill , West Midlands</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Employer Zone</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2017/05/26/social-work-reinvigorated-dorset-making-social-work-practice-process/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/05/dorset-feature-pic-without-logo-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="dorset feature pic without logo" /> Social work reinvigorated: how Dorset is making social work all about practice not process</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/05/26/next-social-work-job-lancashire/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/05/lancashire-sponsored-feature-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="lancashire sponsored feature" /> Why your next social work job should be in&#8230; Lancashire</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/05/22/shift-career-gear-social-work-leader-norfolk/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/05/Matt-Dunkley-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Matt Dunkley, interim director of children&#039;s services, Norfolk County Council" /> Shift your career up a gear: Be a social work leader in Norfolk</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/05/19/get-involved-milton-keynes-councils-adult-social-care-team-supports-understands-social-care/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/05/Milton-Keynes-social-work-jobs-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="United Kingdom capital cities on map series: Milton Keynes" /> Milton Keynes is investing in adult social care careers</a></li>
	 <li><a href="http://www.communitycare.co.uk/employer-zones/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="ez-temp-revised" /> Employer zone</a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2017/04/25/top-tips-working-adults-experienced-cse/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/04/Description_of_image_used_in_adult_cse_piece_woman_staring_out_of_window_DesignPicsInc_REX_Shutterstock-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Description_of_image_used_in_adult_cse_piece_woman_staring_out_of_window_DesignPicsInc_REX_Shutterstock" /> Top tips on working with adults who have experienced CSE</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/06/06/top-tips-preparing-balance-sheet-evidence/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/rexfeatures_4027696a-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Image: Ikon Images/Rex" /> Top tips for preparing balance-sheet evidence</a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/06/06/take-survey-effectiveness-written-agreements/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/rexfeatures_4846939a-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Take our survey on the effectiveness of written agreements" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/06/06/take-survey-effectiveness-written-agreements/" title="Permalink to Take our survey on the effectiveness of written agreements" rel="bookmark">Take our survey on the effectiveness of written agreements</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/06/06/social-worker-struck-lie-causes-children-removed-care/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/04/Protection2-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Social worker struck off after lie caused children to be removed into care" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/06/06/social-worker-struck-lie-causes-children-removed-care/" title="Permalink to Social worker struck off after lie caused children to be removed into care" rel="bookmark">Social worker struck off after lie caused children to be removed into care</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/06/Description_of_image_used_in_how_you_can_help_people_with_learning_disabilities_cast_their_vote_dinendra_haria_rex_shutterstock-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Here&#8217;s how you can help people with learning disabilities cast their vote" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/06/05/heres-can-help-people-learning-disabilities-cast-vote/" title="Permalink to Here&#8217;s how you can help people with learning disabilities cast their vote" rel="bookmark">Here&#8217;s how you can help people with learning disabilities cast their vote</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/06/05/improve-care-act-advocacy-knowledge-free-webinar/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/06/Description_of_image_used_in_improve_your_Care_Act_advocacy_knowledge_older_woman_filling_in_form_with_advocate_john_birdsall_rex-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Improve your Care Act advocacy knowledge with our free webinar" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/06/05/improve-care-act-advocacy-knowledge-free-webinar/" title="Permalink to Improve your Care Act advocacy knowledge with our free webinar" rel="bookmark">Improve your Care Act advocacy knowledge with our free webinar</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/datacaptureform/register/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="" class="attachment-full" style="max-width: 100%;" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Building and maintaining your personal resilience is an ongoing journey. Photo: Alexander Pekour/Fotolia" /> Find out how to develop your emotional resilience with our free downloadable guide</a></li>
	 <li><a href="http://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Image: Alamy" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide</a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="http://www.communitycare.co.uk/2016/07/14/care-homes-get-40-per-cent-boost-nursing-fees-following-costs-review/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Man and nurse in nursing home" /> Care homes get 40 per cent boost in nursing fees following costs review</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/05/20/lack-funding-national-living-wage-means-poorer-people-will-miss-care/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Social care providers are being forced to deliver care at loss, writes Jane Townson
Photo: Romolo Tavani" /> ‘Lack of funding for national living wage means poorer people will miss out on care’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/04/26/rise-care-homes-going-business/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Photo: quayside/fotolia" /> Rise in care homes going out of business</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/">Find out more</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/live/">Register now</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/email.jpg" />
<h3>E-newsletters</h3>
<p>Get all the latest information direct to your inbox</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/datacaptureform/register/">Sign up now</a></span>
</li></div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
  <div class="footer-third">
    <h3>Connect with us</h3>
    <ul>
      <li><a href="https://www.facebook.com/CommunityCarePage"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/facebook.png" alt="facebook" class="alignnone size-full wp-image-137415 social-media-icon" />Facebook</a></li>
      <li><a href="https://twitter.com/CommunityCare"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/twitter.png" alt="twitter" class="alignnone size-full wp-image-137415 social-media-icon" />Twitter</a></li>
    </ul>
  </div>
  <div class="footer-third">
    <h3>Topics</h3>
    <ul>
      <li><a href="/adults">Adults</a><li>
      <li><a href="/children">Children</a><li>
      <li><a href="/workforce">Workforce</a><li>
      <li><a href="/mental-health">Mental health</a><li>
      <li><a href="/workforce/care-work">Care work</a><li>
    </ul>
  </div>
  <div class="footer-third">
    <h3>More information</h3>
    <ul>
      <li><a href="/about-us">About us</a><li>
      <li><a href="/contact-us">Contact us</a><li>
      <li><a href="https://jobs.communitycare.co.uk/">Advertise with us</a><li>
      <li><a href="/privacy">Privacy</a><li>
      <li><a href="/terms-conditions">Terms & conditions</a><li>
      <li><a href="/disclaimer">Disclaimer</a><li>
    </ul>
  </div>
</div>
<div id="base-links">
  <div class="footer-third">
<img id="rbi-logo" class="attachment-full" style="max-width: 100%; clear: both;" alt="" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/rbi_footer.png" width="203" height="29" />
</div>
<div class="footer-third">
<a href="http://www.RELXGroup.com"><img id="relx-logo" alt="RELX logo" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/RELXNEWWHITE-edited.png" width="200" height="32" /></a>
</div>
<div class="footer-third"><a onclick="s_objectID=&quot;http://www.reedbusiness.com/_1&quot;;return this.s_oc?this.s_oc(e):true" href="http://www.reedbusiness.com/">© 2017 Reed Business Information Ltd</a></div>
</div>


<script type="text/javascript">// <![CDATA[
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/2362.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
// ]]></script></div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>
	

	</div><!-- /#footer  -->
	
	    
	
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->
	
	<script type='text/javascript'>
    (function(d, t)
    {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = 'text/javascript';
        a.src = location.protocol + '//du8783wkf05yr.cloudfront.net/rbi_uk.js';
        s.parentNode.insertBefore(a, s);
    }
    (document, 'script'));
</script>

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-4.0.7';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=4f5f3a910e4a537bf1886117e86a3c6a"></script><script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='all-css-0' href='http://www.communitycare.co.uk/_static/??-eJydzFEKgzAMgOELLWYV97CH4VGkq2HtiGkwKeLtRdwJ9vz/fLgppCpO4qjcPkUMd3KIUj3TCitxdJpBq7nBdaD5zoS/1CWzG/7DFEncZrLLs8lzW94SC9tpdpp1XF5hCOFxH559/z0AaI5AvA==' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-2' href='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?m=1496397246g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.6-5643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2017\",\"monthnum\":\"06\",\"day\":\"05\",\"name\":\"heres-can-help-people-learning-disabilities-cast-vote\"}","cat_vars":"null","notin":"null"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.2.11'></script>
<!--wp_footer-->		<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>