<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>&#039;Too involved&#039; or &#039;unable to cope&#039;: how can we bring emotions into social work?</title>
<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.communitycare.co.uk/xmlrpc.php" />




    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.communitycare.co.uk/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/" />
<meta name="description" content="There is still room for practitioners&#039; emotions in a system obsessed with accountability and procedure, says Beth Gilbey"/>
<link rel="canonical" href="http://www.communitycare.co.uk/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Too involved&#039; or &#039;unable to cope&#039;: how can we bring emotions into social work?" />
<meta property="og:description" content="There is still room for practitioners&#039; emotions in a system obsessed with accountability and procedure, says Beth Gilbey" />
<meta property="og:url" content="http://www.communitycare.co.uk/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:section" content="Workforce" />
<meta property="article:published_time" content="2017-08-15T15:53:44+00:00" />
<meta property="article:modified_time" content="2017-08-16T10:36:42+00:00" />
<meta property="og:updated_time" content="2017-08-16T10:36:42+00:00" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/07/Photographee.eu_.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="http://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="http://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; &#8216;Too involved&#8217; or &#8216;unable to cope&#039;: how can we bring emotions into social work? Comments Feed" href="http://www.communitycare.co.uk/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='http://www.communitycare.co.uk/_static/??-eJyVj0sOwjAMRC+Eaz6CwgJxlii12lSJU2KnVW5PKOoKNuys0bzRMy4T2MhKrKgDBRK0hmcjNQ0hs9NiTSJkWsCbErM2VmSHf2Pg2Dumv+jZgmjx39Dkc+9YsJCC4Vg3EiTyRqmDKYoKfBq44ri4rqdv8W3FdJ0OrjqIYDWdfvy4VfsYe09gs2gMIGSSHVZOQqwaTPUcn5lSgezg0LTNqfmU35OPcD+c98dbe75cruMLHO2O9Q==' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='https://www.google.com/cse/style/look/minimalist.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='http://www.communitycare.co.uk/_static/??-eJydkF1uAjEMhC9Uk9JqF/pQ9QrtCVAUmSUQx2mcAMvpm6QvrcSugJf8jOezRqNOAQz7hD6p4PJgvaiBeXAIJktiAkEdzU4ZKQMxi3I/qStQ/WuTYMuR4FdsjKTR4SRVpMDOiWonFNusNTJ8Z3tpi0/hM/JX+W22sVgXZP1MODI6IiAFxyNGuLDHtuWfAi3sdARCn8GSHvDPc9KdD0Xig8U6kTrRIphkppa0Q8Ji0P6oSxtMlL1NY82u9F6f4X7M2SNe7fUWCLrX1aPg+kGwX94F3tBIK9zpkXOqxg96X3bPL2+rru/X+x8PUCHT' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-8' href='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?m=1426566083g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//d3529xt9x12znu.cloudfront.net/VPP/Global/JS/AdobeWP/Target/mbox.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/google-custom-search/js/gsc.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.2.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.11" />
<link rel='shortlink' href='http://www.communitycare.co.uk/?p=157612' />

<!-- BEGIN GWA Analytics --><!-- new -->
<meta name="gwa_Account" content="rbiuk-communitycare,rbiuk-ccmarket" />
<meta name="gwa_siteSection1" content="news" />
<meta name="gwa_contentType" content="article|free" />
<meta name="gwa_contentTitle" content="‘too involved’ or ‘unable to cope': how can we bring emotions into social work?" />
<meta name="gwa_contentId" content="157612" />
<meta name="gwa_author" content="xml rpc" />
<meta name="gwa_pubDate" content="15-08-2017" />
<meta name="gwa_aboutness" content="workforce" />
<meta name="gwa_authStatus" content="logged out" />
<meta name="gwa_contentHierarchy" content="news|‘too involved’ or ‘unable to cope': how can we bring emotions into social work?" />
<meta name="gwa_pageName" content="news|‘too involved’ or ‘unable to cope': how can we bring emotions into social work?" />

<meta name="gwa_personalisationEnableAudienceManager" content="" />
<!-- END GWA Analytics -->
<meta property="og:title" content="&#8216;Too involved&#8217; or &#8216;unable to cope&#039;: how can we bring emotions into social work?" /><meta property="og:type" content="article" /><meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/07/Photographee.eu_.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="http://www.communitycare.co.uk/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="by Beth Gilbey Working as a child protection practitioner, the need for professional boundaries is clear. Over recent years, as the work has become increasingly proceduralised and professionals feel the full effect of accountability, it has arguably become more necessary. Emotions are a vital and unavoidable element of child protection work, and yet the concept [&hellip;]" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script type="text/javascript">
	(function(){
		var useSSL = "https:" == document.location.protocol;
		var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		document.write("<scr" + "ipt src=\'" + src + "\'></scr" + "ipt>");
	})();
	var gptadslots=[];
	var googletag = googletag || {};
</script>
		<script type="text/javascript">
            googletag.cmd.push(function() {
										//Out of page ad
						googletag.defineOutOfPageSlot('/6831/CommunityCare/outofpage', 'div-gpt-ad-249527336346462137-outofpage-1').addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "157612");
                	googletag.pubads().setTargeting("articlename", "Too involved or unable to cope how can we bring emotions into social work");
                	googletag.pubads().setTargeting("topics", "workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
					googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_outofpage" >
			<div id='div-gpt-ad-249527336346462137-outofpage-1'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-outofpage-1");
    	        </script>
			</div>
		</div>
		<link type="text/css" rel="stylesheet" href="http://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #005e84;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.communitycare.co.uk/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
	font-weight:bold;
	}
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js"></script>
<script src="http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js"></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />

</head>


<body class="single single-post postid-157612 single-format-standard page-involved-unable-cope-can-bring-emotions-social-work unknown alt-style-default two-col-left width-980 two-col-left-980 wpb-js-composer js-comp-ver-5.1 vc_responsive">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9LPL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9LPL8');</script>
<!-- End Google Tag Manager -->
<div id="wrapper">
	<div id="header-wrapper">
		
		<div id="preheader" class="col-full"><ul><li id="gpt_widget-2" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var bannerMapping = googletag.sizeMapping()
							.addSize([970,0],[[970,250],[970,90],[728,90]])
							.addSize([750,0],[[728,90]])
							.addSize([0,0],[[320,100],[320,50]])
							.build();

						//Adslot 1 banner declaration
						googletag.defineSlot('/6831/CommunityCare/banner',[[970,250]],'div-gpt-ad-249527336346462137-banner-2').defineSizeMapping(bannerMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "157612");
                	googletag.pubads().setTargeting("articlename", "Too involved or unable to cope how can we bring emotions into social work");
                	googletag.pubads().setTargeting("topics", "workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_banner" style='text-align:center;'>
			<div id='div-gpt-ad-249527336346462137-banner-2'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-banner-2");
    	        </script>
			</div>
		</div>
		</li>
</ul></div>

			<script type="text/javascript">
				jQuery(document).ready(function($){

					$("#login-collapser").click (function(){
						$("#login").slideToggle('medium', function() {
				    	if ($(this).is(':visible'))
				        	$(this).css('display','inline-block');
						});
					});
					$(".search-button").click (function(){
						$("#gsc-widget-4").append($(".gsc-search-box"));
						$(".gsc-search-box").slideToggle();
					});
					$("#channels-toggle").click (function(){
						$("#header").prepend($(".gsc-search-box"));
						$(".gsc-search-box").slideToggle();
					});

				});
		</script>

		<div id="header" class="col-full">

			
			<div id="first">
				<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="http://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
			  <ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class='menu-image-title-after menu-image-not-hovered'>Jobs</a></li>
<li id="menu-item-108144" class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class='menu-image-title-after menu-image-not-hovered'>Inform</a></li>
<li id="menu-item-129359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129359"><a href="http://www.communitycare.co.uk/live/" class='menu-image-title-after menu-image-not-hovered'>Live</a></li>
<li id="menu-item-144678" class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class='menu-image-title-after menu-image-not-hovered'>Search</a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class='menu-image-title-after menu-image-not-hovered'>News</a>
<ul class="sub-menu">
	<li id="menu-item-144925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class='menu-image-title-after menu-image-not-hovered'>All News</a></li>
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class='menu-image-title-after menu-image-not-hovered'>Adults</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class='menu-image-title-after menu-image-not-hovered'>Care Work</a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.communitycare.co.uk/children/" class='menu-image-title-after menu-image-not-hovered'>Children</a></li>
	<li id="menu-item-84783" class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class='menu-image-title-after menu-image-not-hovered'>Mental Health</a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class='menu-image-title-after menu-image-not-hovered'>Workforce</a></li>
</ul>
</li>
				</ul>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
												<ul class="btns">
									<li><a href="http://www.communitycare.co.uk/datacaptureform/register/" title="Signup">Email sign up</a></li>
					<li><a href="https://id.communitycare.co.uk/dialog/authorize?response_type=code&client_id=coreware&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.communitycare.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttp%253A%252F%252Fwww.communitycare.co.uk%252F2017%252F08%252F15%252Finvolved-unable-cope-can-bring-emotions-social-work%253Fyear%253D2017%2526monthnum%253D08%2526day%253D15%2526name%253Dinvolved-unable-cope-can-bring-emotions-social-work" title="Log in">Log in</a></li>
							</ul>
		

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul><li id="gsc-widget-4" class="widget google custom search">	<div id="cse-search-form89" style="width: 100%;">Loading</div>
	<script type="text/javascript">
      google.load('search', '1', {language : 'en_GB'});
      google.setOnLoadCallback(function() {
        var customSearchControl = new google.search.CustomSearchControl('013795609511284616227:p33dw9c2nla');
        customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
        customSearchControl.enableAds('2496164227');
				
        var options = new google.search.DrawOptions();
        options.setSearchFormRoot('cse-search-form89');
        options.setAutoComplete(true);
	  options.enableSearchboxOnly("/search-results/");
	  customSearchControl.draw('cse-search-form', options);
      }, true);
     
      // establish a keep callback
		function CallBackDisplayDialog(result) {
			jQuery('#dialog').dialog('open');
//			$('#dialog').dialog('open');
		}
    </script>
</li>
</ul>
			</div>

			<script>
			$(document).ready(function(){
			     $("#customize-toggle").click(function () {
			     	$(".menu-toggle:not(#customize-menu)").hide();
			     	$("#customize-menu").toggle();
			 	});
			 	$("#channels-toggle").click(function () {
			    	$(".menu-toggle:not(#channels-menu)").hide();
			     	$("#channels-menu").toggle();
				});
			 	$("#login-toggle").click(function () {
			    	$(".menu-toggle:not(#login-menu)").hide();
			     	$("#login-menu").toggle();
				});
			});
			</script>



			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="http://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class='menu-image-title-after menu-image-not-hovered'>Jobs</a></li>
<li class="nav_inform menu-item menu-item-type-post_type menu-item-object-page menu-item-108144"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/" class='menu-image-title-after menu-image-not-hovered'>Inform</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129359"><a href="http://www.communitycare.co.uk/live/" class='menu-image-title-after menu-image-not-hovered'>Live</a></li>
<li class="search-button menu-item menu-item-type-custom menu-item-object-custom menu-item-144678"><a href="#" class='menu-image-title-after menu-image-not-hovered'>Search</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class='menu-image-title-after menu-image-not-hovered'>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144925"><a href="http://www.communitycare.co.uk/" class='menu-image-title-after menu-image-not-hovered'>All News</a></li>
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.communitycare.co.uk/adults/" class='menu-image-title-after menu-image-not-hovered'>Adults</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://www.communitycare.co.uk/workforce/care-work/" class='menu-image-title-after menu-image-not-hovered'>Care Work</a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.communitycare.co.uk/children/" class='menu-image-title-after menu-image-not-hovered'>Children</a></li>
	<li class="nav_mentalhealth menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84783"><a href="http://www.communitycare.co.uk/mental-health/" class='menu-image-title-after menu-image-not-hovered'>Mental Health</a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.communitycare.co.uk/workforce/" class='menu-image-title-after menu-image-not-hovered'>Workforce</a></li>
</ul>
</li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>

			</div>


		</div><!-- /#header -->

		<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="http://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

	</div> <!-- end of header-wrapper -->

	<div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-157612 type-post status-publish format-standard has-post-thumbnail hentry category-workforce wpautop">


		
		
<h1 class="title">&#8216;Too involved&#8217; or &#8216;unable to cope': how can we bring emotions into social work?</h1><h2 class="subtitle">There is still room for practitioners' emotions in a system obsessed with accountability and procedure, says Beth Gilbey</h2><div class="post-meta"><span class="small"></span>August 15, 2017 <span class="small">in</span> <span class="categories"><a href="http://www.communitycare.co.uk/workforce/" rel="category tag">Workforce</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/07/Photographee.eu_.jpg" class="attachment-post-thumbnail wp-post-image" alt="Photo: Fotolia/Photographee.eu" /><div class="featuredcaption">Photo: Fotolia/Photographee.eu</div>
	    <div class="addthis_toolbox addthis_default_style" addthis:url='http://www.communitycare.co.uk/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/' addthis:title='&#8216;Too involved&#8217; or &#8216;unable to cope': how can we bring emotions into social work?' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_linkedin"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p><strong>by Beth Gilbey</strong></p>
<p>Working as a child protection practitioner, the need for professional boundaries is clear.</p>
<p>Over recent years, as the work has become increasingly proceduralised and professionals feel the full effect of accountability, it has arguably become more necessary.</p>
<p>Emotions are a vital and unavoidable element of child protection work, and yet the concept of emotions does not sit comfortably in modern, western ideas of professionalism, and this can create tensions for child protection professionals.</p>
<p>In practice, a show of emotions may leave workers accused of being ‘too involved’ and at risk of bias. Or a human reaction to the suffering of a child may be misinterpreted as a worker ‘unable to cope’ with the job.</p>
<p>So why might there be a tension between emotions and professionalism?</p>
<p>Throughout its history child protection practice has taken a political battering. Well-publicised serious case reviews have made accountability equivocal to blame, and it has become a problem for many professionals who feel the threat of it daily.</p>
<p>In response, how child protection work is done became further proceduralised and quantified, with little room for subjectivity or time to invest in the more intimate, relationship-building elements of the work.</p>
<h4><strong>Distance</strong></h4>
<p>If anything, social work distanced itself from clients by becoming part of a bureaucratic and proceduralised process. Having a ‘gut feeling’ is important, but ultimately the job needs to be done, and evidence-based decisions need to be made and acted on quickly.</p>
<p>As a result, supervision and management oversight focuses more on what has been achieved, evidenced and written and less on how we and the families are coping, what we feel about a case and how well we are working with clients.</p>
<p>In essence the rule is ‘What do we know?’ rather than ‘What do we <em>feel</em>?’</p>
<p>This allows for traceable, clear decision-making, tight standards of practice and a well-regulated service. It has also placed a higher value on gaining evidence for court.</p>
<p>However, evidence can come in different forms, which do not just relate to the physical but also a case’s emotional conditions.</p>
<p>For example, we may ‘feel’ strongly that there is neglect through our reactions to the case and reading the subtleties in relationships, but if we cannot ‘prove’ there is neglect, then how can we argue the child needs protecting?</p>
<h4><strong>Binaries</strong></h4>
<p>The binaries that seems to be in play between emotions and procedure can limit these two components of child protection working together.</p>
<p>I remember one particular case of mine about a mother and teenage daughter. The mother had undiagnosed poor mental health, which meant the child had experienced ongoing neglect for a number of years.</p>
<p>However, the family had coped and were able to present well in professional meetings. The mother was also unable to see the neglect. From what I observed, the level of neglect this teenager was experiencing was profound, but well hidden.</p>
<p>When I met with her, she looked sad and spoke without hope of change. This often caused her to be branded as ‘hard to engage’.</p>
<p>I would receive several phone calls each day from the family feeling unable to cope, for them to calm by the end of the evening. The evidence of this neglect was ‘soft’, partly because it was well hidden and partly because the right questions weren’t being asked by the right people.</p>
<h4><strong>Frustrating</strong></h4>
<p>I was often challenged as being ‘too involved’ or not understanding the wider pressures on different services. This became increasingly frustrating as without the evidence to progress to child protection, any support offered felt limited. The child’s trust in me began to diminish, which is an uncomfortable place to be in.</p>
<p>This case was all I dreamt about for months, and it affected my after-work thoughts and in-work decision-making with other cases. As the case inevitably escalated, enough evidence was given to meet child protection thresholds and additional support was put in place. If the emotional impact of the case was considered earlier, many of the risks that eventually tipped it into conference could have been avoided.</p>
<p>Child protection work is, in many ways, all about relationships with professionals, parents and children. Practitioners use these relationships to inform their learning about a person&#8217;s experience. <a href="https://he.palgrave.com/page/detail/?sf1=barcode&amp;st1=9780230242838">Harry Ferguson advocates</a> for professionals entering into the world of the child in order to help us understand them, and to help them feel listened to.</p>
<p>If we hope to capture the voice of the child, we have to capture their emotions and be ‘switched on’ to our reactions. Channelled correctly, these emotions can begin a process of curiosity and reflection.</p>
<p>Placing ourselves emotionally within a case can allow us to see the full impact and scope of someone&#8217;s experience.</p>
<h4><strong>Curiosity</strong></h4>
<p>There will be parents who scare us, who we want to avoid. There will be children we engage with, and those we struggle to understand.</p>
<p>This can make us feel accepted or lost and this too will affect our view of the case. By opening up our curiosity and allowing it into the workplace we could then speak to colleagues and see what their narrative is, or seek a challenge to our own emotional response, thereby providing greater insight into the work.</p>
<p>How can we begin to bring emotions safely back into child protection practice, without letting it overrule our boundaries, but also without shutting people down?</p>
<p>There is a role within supervision to enhance the opportunity for workers to meet with experienced senior staff. These relationships are worth investing in to ensure effective interventions are planned for and best outcomes achieved. There is an undeniable management need to check case progress and procedure. This is important, as it can help keep us all safe.</p>
<p>However, being in tune with our emotions informs us of our environment and our reactions within it. This is where reflective supervision, or ‘spaces to reflect’, can provide important time to think and reflect on these emotions to understand how they are informing our practice.</p>
<p>Asking any worker in the current climate of child protection work to spend time away from the computer to &#8216;think&#8217; about their cases would most likely be met with frustration, be branded a luxury of time they cannot afford. But I fear that without doing so, children&#8217;s experiences get reduced to what is within the worker’s remit to act on, and workers exposed to vicarious trauma can soon end up burnt out and may leave.</p>
<h4><strong>Reflection</strong></h4>
<p>Manager-initiated time offered through reflective supervision is a key part in allowing an opening for emotions to be used in child protection organisations, thus allowing practitioners to <em>think</em>, and not just <em>do</em>.</p>
<p>Workers also need safe spaces to process emotions. Burnout occurs when we don’t look after ourselves, and, more often than we may be willing to admit, we often need our colleagues to help us do this. Colleagues with whom we can celebrate our successes, share our frustrations and help us when it feels like the wheels have come off. Moreover, they will tell us to take a break, a breather or a step back.</p>
<p>Allowing emotions into the workplace can, in its own way, help regulate the emotions in our work. We will be confronted by them and use this to inform our practice.</p>
<p>It can help develop self-regulation, better coping strategies and a healthier dialogue with other professionals about the impact of our work. But for this to be done effectively, organisational cultures may need to change.</p>
<p>Reflection needs to be granted the time and importance it deserves, and environments need to become a secure base where it is safe to explore our emotions.</p>
<p><strong>Beth Gilbey is a senior families outreach worker. </strong></p>
	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related'>
<h3>Related articles:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/02/22/social-workers-criticised-named-judge-cleared-wrongdoing-hcpc/' title='Social workers criticised and named by judge cleared of wrongdoing by HCPC'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/10/tashatuvango-fotolia-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="sanctions" /><span class="yarpp-thumbnail-title">Social workers criticised and named by judge cleared of wrongdoing by HCPC</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/01/26/support-workers-helped-reduce-social-worker-caseloads/' title='How support workers helped reduce social worker caseloads'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/09/Fotolia_101121263_S-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Photo: robu_s/fotolia" /><span class="yarpp-thumbnail-title">How support workers helped reduce social worker caseloads</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/01/23/volunteering-shaped-social-worker-want/' title='How volunteering shaped the social worker I want to be'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/01/krug99-fotolia-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="future" /><span class="yarpp-thumbnail-title">How volunteering shaped the social worker I want to be</span></a>
<a class='yarpp-thumbnail' href='http://www.communitycare.co.uk/2017/01/09/hcpc-issues-updated-standards-proficiency-social-workers/' title='HCPC issues updated standards of proficiency for social workers'>
<img width="120" height="120" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/HCPC-0-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="HCPC 0" /><span class="yarpp-thumbnail-title">HCPC issues updated standards of proficiency for social workers</span></a>
</div>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="http://www.communitycare.co.uk/2017/08/15/fulfilling-career-childrens-social-work/" rel="prev">A fulfilling career in children’s social work</a></div>
	            <div class="nav-next icon fr"><a href="http://www.communitycare.co.uk/2017/08/16/service-user-group-intervenes-care-act-breach-court-appeal/" rel="next">Service user group intervenes in ‘Care Act breach’ court appeal</a></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments">		 	<h3 id="comments-title">2 Responses to <em>&#8216;Too involved&#8217; or &#8216;unable to cope': how can we bring emotions into social work?</em></h3>
		 	<ol class="commentlist">
					                 
		<li class="comment even thread-even depth-1">
	    
	    	<a name="comment-132715"></a>
	      	
	      	<div id="li-comment-132715" class="comment-container">
	      	
					                <div class="avatar"><img src="http://2.gravatar.com/avatar/bde04436e8f32c07349ec0e11c8723d0?s=40&#038;d=blank&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name">Eddie O'Hara</span>           
	                <span class="date">August 17, 2017 at 1:51 pm</span>
	                <span class="perma"><a href="http://www.communitycare.co.uk/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/#comment-132715" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-132715">
				
				<p>I couldn&#8217;t agree more. Good article thanks Eddie O&#8217;Hara</p>
		            
										
	                <div class="reply">
	                    <a class='comment-reply-link' href='/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/?replytocom=132715#respond' onclick='return addComment.moveForm( "comment-132715", "132715", "respond", "157612" )' aria-label='Reply to Eddie O&#039;Hara'>Reply</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
	                 
		<li class="comment odd alt thread-odd thread-alt depth-1">
	    
	    	<a name="comment-132744"></a>
	      	
	      	<div id="li-comment-132744" class="comment-container">
	      	
					                <div class="avatar"><img src="http://1.gravatar.com/avatar/111d9ab44c050a0228a4ce1d33ef069d?s=40&#038;d=blank&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name">Deborah Barlow</span>           
	                <span class="date">August 18, 2017 at 7:35 am</span>
	                <span class="perma"><a href="http://www.communitycare.co.uk/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/#comment-132744" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-132744">
				
				<p>Great article.  </p>
<p>Absolutely a culture which must continue to grow:  slow down, sit down, step into the shoes of children and families, keep a genuine core, care, empathy, have we made a difference, and the really important question &#8220;so what&#8221;?</p>
		            
										
	                <div class="reply">
	                    <a class='comment-reply-link' href='/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/?replytocom=132744#respond' onclick='return addComment.moveForm( "comment-132744", "132744", "respond", "157612" )' aria-label='Reply to Deborah Barlow'>Reply</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
			</ol>
		 	</div>						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/15/involved-unable-cope-can-bring-emotions-social-work/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>
									<form action="http://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
												<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='157612' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e75f9f984" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>					</form>
							</div><!-- #respond -->
			     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="http://www.communitycare.co.uk/2017/08/14/inspector-london-birmingham-based/"><img width="120" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/11/NSPCC-community-site.jpg" class="attachment-small wp-post-image" alt="nspcc-community-site" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="http://www.communitycare.co.uk/2017/08/14/inspector-london-birmingham-based/" rel="bookmark" title="Inspector &#8211; London or Birmingham based">Inspector &#8211; London or Birmingham based</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div id="gpt_widget-27" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-3').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "1");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "157612");
                	googletag.pubads().setTargeting("articlename", "Too involved or unable to cope how can we bring emotions into social work");
                	googletag.pubads().setTargeting("topics", "workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-3'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-3");
    	        </script>
			</div>
		</div>
		</div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Employer Zone</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2017/08/18/green-shoots-recovery-rotherham-social-work/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/Green-shoot-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="Green shoot" /> The green shoots of recovery in Rotherham social work</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/08/15/fulfilling-career-childrens-social-work/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/South-Gloucestershire-Team-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="South Gloucestershire Children&#039;s Services Team" /> A fulfilling career in children’s social work</a></li>
	 <li><a href="http://www.communitycare.co.uk/2017/08/07/can-win-trust-disaffected-young-people-society/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/Nottinghamshire-COuncil-secure-childrens-home-150x150.jpeg" class="attachment-thumbnail wp-post-image" alt="Nottinghamshire County Council secure children&#039;s home jobs" /> Can you win the trust of the most disaffected young people in society?</a></li>
	 <li><a href="http://www.communitycare.co.uk/employer-zones/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="ez-temp-revised" /> Employer zone &#8211; showcasing a selection of the sector’s top recruiters</a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2017/08/14/top-tips-practice-educators-working-struggling-student/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/Description_of_image_used_in_struggling_failing_students_practice_education_piece_student_looking_stressed_john_birdsall_rex_shutterstock-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Description_of_image_used_in_struggling_failing_students_practice_education_piece_student_looking_stressed_john_birdsall_rex_shutterstock" /> Top tips for practice educators working with a struggling student</a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/08/17/man-learning-disabilities-wins-damages-human-rights-breach/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/Court2-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Man with learning disabilities wins damages after human rights breach" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/08/17/man-learning-disabilities-wins-damages-human-rights-breach/" title="Permalink to Man with learning disabilities wins damages after human rights breach" rel="bookmark">Man with learning disabilities wins damages after human rights breach</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/08/17/first-stages-accreditation-cost-3-5-million-tender-reveals/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/tang90246-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="First stages of social work accreditation could cost £3.5 million" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/08/17/first-stages-accreditation-cost-3-5-million-tender-reveals/" title="Permalink to First stages of social work accreditation could cost £3.5 million" rel="bookmark">First stages of social work accreditation could cost £3.5 million</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/08/17/people-tried-put-becoming-social-worker-baby-p/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/08/MichaelJBerlin-start-fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="‘People tried to put me off’: becoming a social worker after Baby P" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/08/17/people-tried-put-becoming-social-worker-baby-p/" title="Permalink to ‘People tried to put me off’: becoming a social worker after Baby P" rel="bookmark">‘People tried to put me off’: becoming a social worker after Baby P</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.communitycare.co.uk/2017/08/16/social-worker-struck-deplorable-conduct-revealed-audio-recording/"  rel="bookmark"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2017/07/Bits-and-Splits-Fotolia-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Social worker struck off after ‘deplorable conduct’ revealed by audio recording" /></a><h3 class="rpwe-title"><a href="http://www.communitycare.co.uk/2017/08/16/social-worker-struck-deplorable-conduct-revealed-audio-recording/" title="Permalink to Social worker struck off after ‘deplorable conduct’ revealed by audio recording" rel="bookmark">Social worker struck off after ‘deplorable conduct’ revealed by audio recording</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="gpt_widget-28" class="widget widget_gpt_widget">		<script type="text/javascript">
            googletag.cmd.push(function() {
										var sidebarMapping = googletag.sizeMapping()
							.addSize([0,0], [[300,600], [300,250]])
							.build();

						//Adslot 2 sidebar
						googletag.defineSlot('/6831/CommunityCare/sidebar',[[300,600]],'div-gpt-ad-249527336346462137-sidebar-4').defineSizeMapping(sidebarMapping).addService(googletag.pubads());
					
                googletag.pubads().enableSingleRequest();
                //Tags
                	googletag.pubads().setTargeting("slot", "2");
                	googletag.pubads().setTargeting("sectionname", "news");
                	googletag.pubads().setTargeting("sec1", "");
                	googletag.pubads().setTargeting("article", "157612");
                	googletag.pubads().setTargeting("articlename", "Too involved or unable to cope how can we bring emotions into social work");
                	googletag.pubads().setTargeting("topics", "workforce");
                	googletag.pubads().setTargeting("status", "loggedout");
                googletag.enableServices();
            });
		</script>

		<div class="advertslot advert_sidebar" >
			<div id='div-gpt-ad-249527336346462137-sidebar-4'>
				<script type='text/javascript'>
					googletag.display("div-gpt-ad-249527336346462137-sidebar-4");
    	        </script>
			</div>
		</div>
		</div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/datacaptureform/register/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="" class="attachment-full" style="max-width: 100%;" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="http://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Building and maintaining your personal resilience is an ongoing journey. Photo: Alexander Pekour/Fotolia" /> Find out how to develop your emotional resilience with our free downloadable guide</a></li>
	 <li><a href="http://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail wp-post-image" alt="Image: Alamy" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide</a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="http://www.communitycare.co.uk/2016/07/14/care-homes-get-40-per-cent-boost-nursing-fees-following-costs-review/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/07/rexfeatures_4638357a-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Man and nurse in nursing home" /> Care homes get 40 per cent boost in nursing fees following costs review</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/05/20/lack-funding-national-living-wage-means-poorer-people-will-miss-care/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/05/drowning-in-debt-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Social care providers are being forced to deliver care at loss, writes Jane Townson
Photo: Romolo Tavani" /> ‘Lack of funding for national living wage means poorer people will miss out on care’</a></li>
	 <li><a href="http://www.communitycare.co.uk/2016/04/26/rise-care-homes-going-business/"><img width="60" height="60" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/04/quayside-60x60.jpg" class="attachment-microthumb wp-post-image" alt="Photo: quayside/fotolia" /> Rise in care homes going out of business</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/community-care-inform-children-adults/">Find out more</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/live/">Register now</a></span>
</li>
<li>
<img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/email.jpg" />
<h3>E-newsletters</h3>
<p>Get all the latest information direct to your inbox</p>
<span class="footer-button"><a href="http://www.communitycare.co.uk/datacaptureform/register/">Sign up now</a></span>
</li></div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
  <div class="footer-third">
    <h3>Connect with us</h3>
    <ul>
      <li><a href="https://www.facebook.com/CommunityCarePage"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/facebook.png" alt="facebook" class="alignnone size-full wp-image-137415 social-media-icon" />Facebook</a></li>
      <li><a href="https://twitter.com/CommunityCare"><img src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/twitter.png" alt="twitter" class="alignnone size-full wp-image-137415 social-media-icon" />Twitter</a></li>
    </ul>
  </div>
  <div class="footer-third">
    <h3>Topics</h3>
    <ul>
      <li><a href="/adults">Adults</a><li>
      <li><a href="/children">Children</a><li>
      <li><a href="/workforce">Workforce</a><li>
      <li><a href="/mental-health">Mental health</a><li>
      <li><a href="/workforce/care-work">Care work</a><li>
    </ul>
  </div>
  <div class="footer-third">
    <h3>More information</h3>
    <ul>
      <li><a href="/about-us">About us</a><li>
      <li><a href="/contact-us">Contact us</a><li>
      <li><a href="https://jobs.communitycare.co.uk/">Advertise with us</a><li>
      <li><a href="/privacy">Privacy</a><li>
      <li><a href="/terms-conditions">Terms & conditions</a><li>
      <li><a href="/disclaimer">Disclaimer</a><li>
    </ul>
  </div>
</div>
<div id="base-links">
  <div class="footer-third">
<img id="rbi-logo" class="attachment-full" style="max-width: 100%; clear: both;" alt="" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/rbi_footer.png" width="203" height="29" />
</div>
<div class="footer-third">
<a href="http://www.RELXGroup.com"><img id="relx-logo" alt="RELX logo" src="https://s3-eu-west-1.amazonaws.com/cjp-rbi-comcare/wp-content/uploads/sites/7/2016/06/RELXNEWWHITE-edited.png" width="200" height="32" /></a>
</div>
<div class="footer-third"><a onclick="s_objectID=&quot;http://www.reedbusiness.com/_1&quot;;return this.s_oc?this.s_oc(e):true" href="http://www.reedbusiness.com/">© 2017 Reed Business Information Ltd</a></div>
</div>


<script type="text/javascript">// <![CDATA[
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/2362.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
// ]]></script></div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>
	

	</div><!-- /#footer  -->
	
	    
	
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->
	
	<script type='text/javascript'>
    (function(d, t)
    {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = 'text/javascript';
        a.src = location.protocol + '//du8783wkf05yr.cloudfront.net/rbi_uk.js';
        s.parentNode.insertBefore(a, s);
    }
    (document, 'script'));
</script>

<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-4.0.7';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=4f5f3a910e4a537bf1886117e86a3c6a"></script><script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='all-css-0' href='http://www.communitycare.co.uk/_static/??-eJydzFEKgzAMgOELLWYV97CH4VGkq2HtiGkwKeLtRdwJ9vz/fLgppCpO4qjcPkUMd3KIUj3TCitxdJpBq7nBdaD5zoS/1CWzG/7DFEncZrLLs8lzW94SC9tpdpp1XF5hCOFxH559/z0AaI5AvA==' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-2' href='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?m=1502975668g' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.6-5643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"http:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2017\",\"monthnum\":\"08\",\"day\":\"15\",\"name\":\"involved-unable-cope-can-bring-emotions-social-work\"}","cat_vars":"null","notin":"null"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/comcare-vc-functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.2.11'></script>
<script type='text/javascript' src='http://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.2.11'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies, which are small text files that are widely used in order to make websites work more effectively. To continue using our website and consent to the use of cookies, click click &#039;Continue&#039;.  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.communitycare.co.uk/privacy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Continue</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><!--wp_footer-->		<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=9';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>