<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	
<!--  START Critical Path CSS -->
<style>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</style>	
<!--  END Critical Path CSS -->	
	
	
	
	
<!-- speed up render blocking font load -->	
<link rel="dns-prefetch" href="//fonts.googleapis.com/"> 
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com/"> 

	
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>&#039;Failed&#039; Care Act 2014 must be properly implemented in shift to &#039;enabling&#039; adults&#039; services, say peers - Community Care</title>

<!-- BEGIN MAT Analytics -->
	<meta name="mat_Account" content="Community Care" />	<meta name="mat_siteSection1" content="news" />	<meta name="mat_contentType" content="article|free" />	<meta name="mat_contentTitle" content="&#039;Failed&#039; Care Act 2014 must be properly implemented in shift to &#039;enabling&#039; adults&#039; services, say peers - Community Care" />	<meta name="mat_contentId" content="195275" />	<meta name="mat_author" content="Mithran Samuel" />	<meta name="mat_pubDate" content="2022-12-08 15:37:52" />	<meta name="mat_aboutness" content="Adults" />	<meta name="mat_authStatus" content="logged out" />	<meta name="mat_userType" content="anonymous" />	<meta name="mat_contentHierarchy" content="news|&#039;Failed&#039; Care Act 2014 must be properly implemented in shift to &#039;enabling&#039; adults&#039; services, say peers - Community Care" />	<meta name="mat_pageName" content="news|&#039;Failed&#039; Care Act 2014 must be properly implemented in shift to &#039;enabling&#039; adults&#039; services, say peers - Community Care" />	<meta name="mat_personalisationEnableAudienceManager" content="" /><!-- deferred tracking scripot removed: https://mat.markallengroup.com/api/tracking?key=4ea1320d-b1f0-4190-b6be-42ad8eb029da -->
<!-- END MAT Analytics -->	
	
<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="/wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.communitycare.co.uk/xmlrpc.php" />

    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The &#039;failed&#039; Care Act 2014 must be properly implemented as part of a radical shift in adult social care from a &#039;transactional&#039; to an &#039;enabling&#039; service, peers have said."/>
<link rel="original-source" href="https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/" />
<link rel="canonical" href="https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Failed&#039; Care Act 2014 must be properly implemented in shift to &#039;enabling&#039; adults&#039; services, say peers - Community Care" />
<meta property="og:description" content="The &#039;failed&#039; Care Act 2014 must be properly implemented as part of a radical shift in adult social care from a &#039;transactional&#039; to an &#039;enabling&#039; service, peers have said." />
<meta property="og:url" content="https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:tag" content="adult social care funding" />
<meta property="article:tag" content="autumn statement" />
<meta property="article:tag" content="Care Act 2014" />
<meta property="article:tag" content="carers" />
<meta property="article:tag" content="disability" />
<meta property="article:tag" content="older people" />
<meta property="article:section" content="Adults" />
<meta property="article:published_time" content="2022-12-08T15:37:52+00:00" />
<meta property="article:modified_time" content="2022-12-08T15:38:52+00:00" />
<meta property="og:updated_time" content="2022-12-08T15:38:52+00:00" />
<meta property="og:image" content="https://markallenassets.blob.core.windows.net/communitycare/2022/12/Disabled-woman-painting-zaikina-AdobeStock_115646506.jpg" />
<meta property="og:image:secure_url" content="https://markallenassets.blob.core.windows.net/communitycare/2022/12/Disabled-woman-painting-zaikina-AdobeStock_115646506.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="375" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.communitycare.co.uk/#website","url":"https://www.communitycare.co.uk/","name":"Community Care","potentialAction":{"@type":"SearchAction","target":"https://www.communitycare.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/#primaryimage","url":"https://markallenassets.blob.core.windows.net/communitycare/2022/12/Disabled-woman-painting-zaikina-AdobeStock_115646506.jpg","width":600,"height":375,"caption":"Disabled woman painting"},{"@type":"WebPage","@id":"https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/#webpage","url":"https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/","inLanguage":"en-GB","name":"&#039;Failed&#039; Care Act 2014 must be properly implemented in shift to &#039;enabling&#039; adults&#039; services, say peers - Community Care","isPartOf":{"@id":"https://www.communitycare.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/#primaryimage"},"datePublished":"2022-12-08T15:37:52+00:00","dateModified":"2022-12-08T15:38:52+00:00","author":{"@id":"https://www.communitycare.co.uk/#/schema/person/2e7ea5b8526914bb2a4b96e77d9cee14"},"description":"The 'failed' Care Act 2014 must be properly implemented as part of a radical shift in adult social care from a 'transactional' to an 'enabling' service, peers have said."},{"@type":["Person"],"@id":"https://www.communitycare.co.uk/#/schema/person/2e7ea5b8526914bb2a4b96e77d9cee14","name":"Mithran Samuel","image":{"@type":"ImageObject","@id":"https://www.communitycare.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/f94193c0869467026f12c3a49eb91462?s=96&d=blank&r=g","caption":"Mithran Samuel"},"description":"Mithran Samuel is editor of the Community Care group","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="https://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="https://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; &#8216;Failed&#8217; Care Act 2014 must be properly implemented in shift to &#8216;enabling&#8217; adults&#8217; services, say peers Comments Feed" href="https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayoutinline-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout-inline.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc-vc-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/vc-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='employer-zone-styles-css'  href='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/css/employer-zone-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.communitycare.co.uk/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='preload' as='style' id='parent-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='preload' as='style' id='rcs-522-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css.css?ver=4.9.1' type='text/css' media='all' />
<link rel='preload' as='style' id='rcs-537-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-537.css?ver=4.9.1' type='text/css' media='all' />
<link rel='preload' as='style' id='rcs-538-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-538.css?ver=4.9.1' type='text/css' media='all' />
<link rel='preload' as='style' id='rcs-561-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-561.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.communitycare.co.uk/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas/css/layout.css?ver=4.9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.communitycare.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.communitycare.co.uk/?p=195275' />
<link rel="alternate" type="application/json+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2022%2F12%2F08%2Ffailed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2022%2F12%2F08%2Ffailed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers%2F&#038;format=xml" />
<meta name='robots' content='index,follow' />
<meta property="og:title" content="&#8216;Failed&#8217; Care Act 2014 must be properly implemented in shift to &#8216;enabling&#8217; adults&#8217; services, say peers" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="https://markallenassets.blob.core.windows.net/communitycare/2022/12/Disabled-woman-painting-zaikina-AdobeStock_115646506.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="The &#8216;failed&#8217; Care Act 2014 must be properly implemented as part of a radical shift in adult social care from a &#8216;transactional&#8217; to an &#8216;enabling&#8217; service, peers have said. This should be underpinned by a fully-funded long-term plan for the sector based on the ambition of promoting &#8216;gloriously ordinary lives&#8217; for disabled and older people [&hellip;]" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<link type="text/css" rel="stylesheet" href="https://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #005e84;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        
		googletag.defineSlot('/21851664321/community-care/double-mpu-1', [[300, 600], [300, 100], [300, 250], [300, 200], [300, 500]], 'div-gpt-ad-1583425002004-0').addService(googletag.pubads());
		googletag.defineSlot('/21851664321/community-care/mpu-2', [[300, 200], [300, 500], [300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1601281720699-0').addService(googletag.pubads());
		googletag.defineSlot('/21851664321/community-care/mpu-3', [[300, 250], [300, 200], [300, 500], [300, 100], [300, 600]], 'div-gpt-ad-1601281783093-0').addService(googletag.pubads());
	    googletag.defineSlot('/21851664321/community-care/leaderboard-1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1583425041551-0').addService(googletag.pubads());
		googletag.defineSlot('/21851664321/community-care/leaderboard-2', [[970, 250], [728, 90], [970, 90], [468, 60], [320, 50]], 'div-gpt-ad-1601281835711-0').addService(googletag.pubads());
	    googletag.defineSlot('/21851664321/community-care/mobile-banner', [320, 100], 'div-gpt-ad-1583425063179-0').addService(googletag.pubads());
        googletag.defineSlot('/21851664321/community-care/tracking-link', [1, 1], 'div-gpt-ad-1583425085850-0').addService(googletag.pubads());
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
	    
        googletag.enableServices();
  });
</script>
 <!-- BEGIN GADWP v5.2.3.1 Tag Manager - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-563F6SP');
</script>
<!-- END GADWP Tag Manager -->

		<style type="text/css" id="wp-custom-css">
			.page-id-177320 .title {
	display: none;
}
.entry, .entry p{
	color:#222 !important;
}
iframe[aria-label="Advertisement"] {
	margin-left: auto;
    margin-right: auto;
    display: block;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
	font-weight:bold;
	}
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js" defer></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />
	


</head>


<body data-rsssl=1 class="post-template-default single single-post postid-195275 single-format-standard page-failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers unknown alt-style-default two-col-left width-980 two-col-left-980 wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

	<script type="text/javascript" src="https://secure.leadforensics.com/js/23190.js" defer></script>
	<noscript><img src="https://secure.leadforensics.com/23190.png" alt="" style="display:none;" /></noscript>	
	
	<!--   now handled by Google Analytics Dashboard plugin -->
<!-- ?php get_template_part( 'google', 'tag-manager' ); ?-->
<div id="wrapper">
	<div id="header-wrapper">
		
		<div id="preheader" class="col-full"><ul><li class="widget commu-widget"><!-- /21851664321/community-care/leaderboard-1 -->
<div id='div-gpt-ad-1583425041551-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583425041551-0'); });
  </script>
</div>
</li>
</ul></div>

		<div id="header" class="col-full">

			
			<div class="ba-widget">
				<div id="__ba_launchpad"></div>
			</div>	
			
			<div id="first">
				<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="https://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
				
				<ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li id="menu-item-173168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li id="menu-item-183033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183033"><a href="https://www.communitycare.co.uk/employer-profiles/" class="menu-image-title-after"><span class="menu-image-title">Employer Profiles</span></a></li>
	<li id="menu-item-173158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
	<li id="menu-item-186477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186477"><a href="https://www.communitycare.co.uk/employer-zone-insights-podcasts/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
	<li id="menu-item-173156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
</ul>
</li>
<li id="menu-item-177133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li id="menu-item-165416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li id="menu-item-169428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li id="menu-item-177920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177920"><a href="https://www.communitycare.co.uk/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavirus</span></a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li id="menu-item-173169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li id="menu-item-173157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
</ul>
</li>
<li id="menu-item-163355" class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
				</ul>
				<div id="desktop-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
												<ul class="btns">
				<!--					<li><a href="https://maoidctest.azurewebsites.net/forms?returnurl=%2Fconnect%2Fforms%3Fclient_id%3Dcommunitycare%26redirect_uri%3Dhttps%3A%2F%2Fwww.communitycare.co.uk%2F2022%2F12%2F08%2Ffailed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers%3Fyear%3D2022%26monthnum%3D12%26day%3D08%26name%3Dfailed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers" title="Signup">Email sign up</a></li>
					<li><a href="https://www.communitycare.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fwww.communitycare.co.uk%2F2022%2F12%2F08%2Ffailed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers%3Fyear%3D2022%26monthnum%3D12%26day%3D08%26name%3Dfailed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers" title="Log in">Log in</a></li>
-->							</ul>
		

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul></ul>
			</div>

			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<!--<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>-->
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183033"><a href="https://www.communitycare.co.uk/employer-profiles/" class="menu-image-title-after"><span class="menu-image-title">Employer Profiles</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186477"><a href="https://www.communitycare.co.uk/employer-zone-insights-podcasts/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177920"><a href="https://www.communitycare.co.uk/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavirus</span></a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
</ul>
</li>
<li class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>
				<div id="mobile-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>



		</div><!-- /#header -->

		<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="https://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

	</div> <!-- end of header-wrapper -->

	<div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-195275 type-post status-publish format-standard has-post-thumbnail hentry category-adults category-social-work-leaders tag-adult-social-care-funding tag-autumn-statement tag-care-act-2014 tag-carers-2 tag-disability-2 tag-older-people-2 wpautop">


		
		
<h1 class="title">&#8216;Failed&#8217; Care Act 2014 must be properly implemented in shift to &#8216;enabling&#8217; adults&#8217; services, say peers</h1><h2 class="subtitle">House of Lords adult social care committee urges funded, long-term plan based on vision of sector promoting 'gloriously ordinary lives', and improved co-production skills for social workers</h2><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.communitycare.co.uk/author/f3206a8f44bd451f92cd7d9d9620297c/" title="Posts by Mithran Samuel" rel="author">Mithran Samuel</a></span></span> <span class="small">on</span> December 8, 2022 <span class="small">in</span> <span class="categories"><a href="https://www.communitycare.co.uk/adults/" rel="category tag">Adults</a>, <a href="https://www.communitycare.co.uk/social-work-leaders/" rel="category tag">Social work leaders</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://markallenassets.blob.core.windows.net/communitycare/2022/12/Disabled-woman-painting-zaikina-AdobeStock_115646506.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Disabled woman painting" /><div class="featuredcaption">Photo: zaikina/Adobe Stock</div>
	    <div class="at-above-post addthis_tool" data-url="https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/"></div><p>The &#8216;failed&#8217; Care Act 2014 must be properly implemented as part of a radical shift in adult social care from a &#8216;transactional&#8217; to an &#8216;enabling&#8217; service, peers have said.</p>
<p>This should be underpinned by a fully-funded long-term plan for the sector based on the ambition of promoting &#8216;gloriously ordinary lives&#8217; for disabled and older people and a better deal for carers, said the <a href="https://committees.parliament.uk/committee/580/adult-social-care-committee/news/174979/adult-social-care-committee-challenges-government-to-urgent-reforms-in-adult-social-care/" target="_blank" rel="noopener">House of Lords adult social care committee, in a report published today.</a></p>
<p>The report, which has been strongly endorsed by groups representing disabled people and carers, also called for work to improve social workers&#8217; skills in co-production, to engineer a shift away from a system that required them to be &#8220;checklist completers and box-tickers&#8221;, in the words of one witness.</p>
<p>The committee, which took written and oral evidence from April to October 2022, found that many disabled and older people were denied choice and control over their lives, largely due to a lack of adult social care funding, and had to battle to access basic support as councils acted as &#8216;gatekeepers&#8217; in the face of financial shortfalls.</p>
<p>At the same time, unpaid carers were left exhausted by the &#8220;pressure to provide care that is placed on them by the assumption, held by our society and policy makers, that social care happens first and foremost in the family circle&#8221;.</p>
<p>In contrast, it pointed to the vision of the system articulated by <a href="https://socialcarefuture.org.uk/" target="_blank" rel="noopener">Social Care Future</a>, a group including disabled people that seeks to reimagine social care:</p>
<blockquote><p>We all want to live in the place we call home, with the people and things we love, in communities where we look out for one another, doing what matters to us.”</p></blockquote>
<h4><strong>Failure to implement Care Act</strong></h4>
<p>The report found that the Care Act 2014 articulated these principles. Notably, this occurred through the duties on councils to promote individual wellbeing (section 1), prevent, delay or reduce care and support needs (section 2), identify people&#8217;s preferred outcomes and how they could be met in assessments (section 9) and to provide support for eligible carers (section 20).</p>
<p>However, it said: &#8220;Far from ensuring individuals’ wellbeing, care services tend to be reduced to a minimum and designed to enable people to survive, rather than to live and thrive. Choice and control seem to exist mostly in legislation, whether for older adults and disabled people, or for unpaid carers. Many witnesses directly linked the failures of the social care system to the failure<br />
to implement the Act, pointing to the “disparities” between the ambitions laid out in the Act and the experiences of practitioners, unpaid carers and people with lived experience on the ground.&#8221;</p>
<p>Peers linked this to councils&#8217; dearth of resources, <a href="https://www.health.org.uk/publications/long-reads/health-and-social-care-funding" target="_blank" rel="noopener">citing Health Foundation figures</a> showing a 12% drop in adult social care spending per person from 2010-11 to 2018-19, on the back of government cuts to authorities&#8217; budgets.</p>
<p>Though <a href="https://digital.nhs.uk/data-and-information/publications/statistical/adult-social-care-activity-and-finance-report/2021-22/activity-and-finance-overview" target="_blank" rel="noopener">expenditure levels have recovered since, and </a>the committee welcomed the <a href="https://www.communitycare.co.uk/2022/11/17/hunt-announces-two-year-care-cap-delay-to-allow-councils-to-deliver-200000-extra-care-packages/" target="_blank" rel="noopener">additional funding allocated to adult social care for 2023-25 in the recent autumn statement</a>, it said the latter should not have come at the expense of a two-year delay to planned funding reforms, including the cap on care costs. It also criticised the settlement&#8217;s reliance on council tax, &#8220;a regressive source of funding&#8221;, and said that, overall, it was  &#8220;another failure to sustainably address the challenges faced by the social care system as a whole&#8221;.</p>
<h4><strong>&#8216;A penny-pinching approach to assessment&#8217;</strong></h4>
<p>The Lords committee found that the &#8220;need to stretch inadequate budgets across as many people as possible can lead to the codifying of a penny-pinching approach to assessment, which is at odds with the purpose of adult social care&#8221;.</p>
<p>People were expected to adapt to &#8220;the narrow range of services that are on offer&#8221;, with disabled and older people not seen as experts in their lives. Many witnesses praised some social workers for supporting a vision of adult social care as enabling equal lives, but they said practitioners were &#8220;met with a system that requires them to become &#8216;checklist completers and box-tickers'&#8221;.</p>
<p>The report said that &#8220;better training and upskilling for social workers was frequently described as critical to enable the success of co-production and cultural change within local authorities&#8221;.</p>
<p>It also found that unpaid carers were frequently not identified, either by themselves or professionals, leaving them unsupported, with many struggling to access short breaks despite the emotional and physical challenges of their role.</p>
<p>They often lived on the margins of poverty due to the low level and restrictiveness of carer&#8217;s allowance &#8211; currently worth £69.70 a week for those doing at least 35 hours&#8217; of care, so long as they earn less than £132 a week &#8211; and also struggled to combine work and care.</p>
<p>These issues were compounded by the low pay and status of care work, with the 52% rise in vacancies in 2021-22 contributing to increases in unmet and undermet needs, while the lack of clearly defined career pathways or professional recognition in many roles acted as a deterrent for people to stay in the workforce.</p>
<h4><strong>Adult social care should be &#8216;national imperative&#8217;</strong></h4>
<p>The committee urged the government to make adult social care a &#8220;national imperative&#8221;, through an &#8220;appropriate and long-term funding settlement&#8221;, alongside a workforce and skills plan that included action to tackle low pay.</p>
<p>This should support the achievement of the vision of adult social care set out by Social Care Future, which the committee said the government should ensure was endorsed in principle by social care bodies including Social Work England, Skills for Care and the Care Quality Commission.</p>
<p>It also called for an &#8220;independent public review&#8221; of the Care ACt 2014 and for government to work with councils to ensure its full implementation by the end of this Parliament (late 2024).</p>
<p>In addition, the committee said ministers should work with councils, providers and the voluntary sector to embed the principles of co-production, including through &#8220;working with<br />
social care staff to enable them to acquire the support and skills necessary to co-produce care and enable a shift in power from staff to individuals who draw on care and support&#8221;.</p>
<p>Alongside this, it urged the creation of a commissioner for care and support within the next 12 months, tasked with acting as an effective champion and upholding the rights of disabled<br />
adults, older people and carers. This should be held singly or jointly by a person with lived experience, it added.</p>
<p>For carers, the committee said ministers should dedicate ring-fenced funding to boost the availability of short breaks, improve access to carer&#8217;s allowance by reducing the caring hours threshold and increasing the earning limit in line with rises in the national living wage and introduce unpaid carer&#8217;s leave, as it has committed to do.</p>
<p>In response to the report, a Department of Health and Social Care spokesperson said: “We want to ensure our health and social care system provides the care people need, when they need it. That is why it was prioritised health in the autumn statement and up to £7.5bn will be made available to support adult social care over the next two years – the biggest funding increase in history.</p>
<p>“Specifically for unpaid carers, we are also providing local authorities with over £290m for short breaks and respite services, as well as additional advice and support.</p>
<p>“We have also launched our annual domestic recruitment campaign, Made With Care, to encourage people to take up a career in adult social care and are also investing £15m to increase international recruitment into the sector.”</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"><p class="tags icon"><a href="https://www.communitycare.co.uk/tag/adult-social-care-funding/" rel="tag">adult social care funding</a>, <a href="https://www.communitycare.co.uk/tag/autumn-statement/" rel="tag">autumn statement</a>, <a href="https://www.communitycare.co.uk/tag/care-act-2014/" rel="tag">Care Act 2014</a>, <a href="https://www.communitycare.co.uk/tag/carers-2/" rel="tag">carers</a>, <a href="https://www.communitycare.co.uk/tag/disability-2/" rel="tag">disability</a>, <a href="https://www.communitycare.co.uk/tag/older-people-2/" rel="tag">older people</a></p> </div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related-'>
<h3>Related articles:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2022/11/17/hunt-announces-two-year-care-cap-delay-to-allow-councils-to-deliver-200000-extra-care-packages/' title='Hunt announces two-year care cap delay to help councils deliver 200,000 extra care packages'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2022/10/Jeremy-Hunt-resized-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Jeremy Hunt" /><span class="yarpp-thumbnail-title">Hunt announces two-year care cap delay to help councils deliver 200,000 extra care packages</span></a>
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2022/11/16/nhs-to-get-most-of-500m-winter-adult-social-care-funding/' title='NHS to get most of £500m winter adult social care funding'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2020/11/funding-grants-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Image of files marked &#039;funding, projects, grants&#039; (credit: Olivier Le Moal / Adobe Stock)" /><span class="yarpp-thumbnail-title">NHS to get most of £500m winter adult social care funding</span></a>
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2022/11/15/almost-all-councils-lack-funding-to-meet-adult-care-costs-this-winter-warn-directors/' title='Almost all councils lack funding to meet adult care costs this winter, warn directors'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2020/01/AdobeStock_194895405_fizkes_manager_leading_team_meeting_resized-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Team manager leading meeting" /><span class="yarpp-thumbnail-title">Almost all councils lack funding to meet adult care costs this winter, warn directors</span></a>
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2022/10/31/just-over-half-of-people-receiving-care-had-review-of-support-plan-in-past-year-shows-official-data/' title='Just over half of people receiving care had review of support plan in past year, shows official data'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/Social_worker_talking_to_woman_Photographee_resized-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Social worker talking to older woman" /><span class="yarpp-thumbnail-title">Just over half of people receiving care had review of support plan in past year, shows official data</span></a>
</div>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="https://www.communitycare.co.uk/2022/12/08/ofsted-separately-judge-councils-on-care-leaver-services/" rel="prev">Ofsted to issue separate judgment on council care leaver services</a></div>
	            <div class="nav-next icon fr"></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='195275' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="299ebcf800" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div class="widget commu-widget"><!-- /21851664321/community-care/double-mpu-1 -->
<div id='div-gpt-ad-1583425002004-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583425002004-0'); });
  </script>
</div>
</div><div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="https://www.communitycare.co.uk/2022/12/05/senior-social-worker-duty-and-assessment/"><img width="192" height="102" src="https://markallenassets.blob.core.windows.net/communitycare/2021/09/NCT-logo-Editorial-22-Sep-2021-192x102.gif" class="attachment-small size-small wp-post-image" alt="Northamptonshire Children&#039;s Trust logo" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="https://www.communitycare.co.uk/2022/12/05/senior-social-worker-duty-and-assessment/" rel="bookmark" title="Senior Social Worker &#8211; Duty and Assessment">Senior Social Worker &#8211; Duty and Assessment</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div class="widget commu-widget"><!-- /21851664321/community-care/mpu-2 -->
<div id='div-gpt-ad-1601281720699-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601281720699-0'); });
  </script>
</div></div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div class="widget commu-widget"><!-- /21851664321/community-care/mpu-3 -->
<div id='div-gpt-ad-1601281783093-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601281783093-0'); });
  </script>
</div></div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Employer Zone</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2022/11/25/a-culture-of-high-support-and-kindness-inspectors-verdict-on-childrens-trust-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2022/11/Celebration-event-for-children-and-young-people-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Northamptonshire Children&#039;s Trust staff at a celebration event for children and young people" /> ‘A culture of high support and kindness’: inspectors’ verdict on children’s trust </a></li>
	 <li><a href="https://www.communitycare.co.uk/2022/11/16/newly-qualified-social-workers-practice-lead-framework-cardiff-council-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2022/11/pexels-kampus-production-8636598-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> &#8216;It is good to know that I’ve got someone to hold my hand through new pieces of work&#8217; </a></li>
	 <li><a href="https://www.communitycare.co.uk/2022/11/03/my-skillset-is-now-10-times-greater-how-collaborative-working-is-boosting-social-workers-confidence-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2022/11/edit.Social-workers-talking-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> &#8216;My skillset is now 10 times greater&#8217;: how collaborative working is boosting social workers’ confidence </a></li>
	 <li><a href="https://www.communitycare.co.uk/2022/10/06/from-busking-to-horse-riding-using-strengths-based-practice-to-transform-lives-eza/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2022/10/pexels-kampus-production-7551592-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> From busking to horse-riding: using strengths-based practice to transform lives </a></li>
	 <li><a href="https://www.communitycare.co.uk/2022/09/30/were-striving-to-be-better-not-just-for-ourselves-but-for-our-children-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2022/09/Manchester-social-worker-pix-Mark-Waugh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Manchester social workers Naomi, Kyle and Nadeen" /> ‘We’re striving to be better – not just for ourselves, but for our children’ </a></li>
	 <li><a href="https://www.communitycare.co.uk/employer-zones/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-45x45.jpg 45w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-24x24.jpg 24w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-36x36.jpg 36w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-48x48.jpg 48w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-60x60.jpg 60w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-192x192.jpg 192w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /> Employer zone &#8211; showcasing a selection of the sector’s top recruiters </a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2018/08/22/forensic-social-work/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2018/10/social-worker-reading-report-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="social worker reading report" /> What is forensic social work? </a></li>
	 <li><a href="https://www.communitycare.co.uk/2020/06/19/intersectionality-race-gender-aspects-identity-social-work-young-people/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2020/06/AdobeStock_220878736-600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> Intersectionality: race, gender and other aspects of identity in social work with young people </a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2022/12/Disabled-woman-painting-zaikina-AdobeStock_115646506-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="&#8216;Failed&#8217; Care Act 2014 must be properly implemented in shift to &#8216;enabling&#8217; adults&#8217; services, say peers" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2022/12/08/failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers/" title="Permalink to &#8216;Failed&#8217; Care Act 2014 must be properly implemented in shift to &#8216;enabling&#8217; adults&#8217; services, say peers" rel="bookmark">&#8216;Failed&#8217; Care Act 2014 must be properly implemented in shift to &#8216;enabling&#8217; adults&#8217; services, say peers</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2022/12/08/ofsted-separately-judge-councils-on-care-leaver-services/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2020/05/social-worker-teenager-school-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Ofsted to issue separate judgment on council care leaver services" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2022/12/08/ofsted-separately-judge-councils-on-care-leaver-services/" title="Permalink to Ofsted to issue separate judgment on council care leaver services" rel="bookmark">Ofsted to issue separate judgment on council care leaver services</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2022/12/07/over-800-practitioners-apply-to-rejoin-social-work-register-after-renewal-round/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2020/12/Person_pushing_register_key_momius_AdobeStock_resized-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Over 800 practitioners apply to rejoin social work register after renewal round" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2022/12/07/over-800-practitioners-apply-to-rejoin-social-work-register-after-renewal-round/" title="Permalink to Over 800 practitioners apply to rejoin social work register after renewal round" rel="bookmark">Over 800 practitioners apply to rejoin social work register after renewal round</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2022/12/07/logan-mwangi-review-sparks-government-action-on-safeguarding-but-no-childrens-care-review/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2022/04/Logan-Mwangi-600-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Logan Mwangi review sparks government action on safeguarding but no children&#8217;s care inquiry" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2022/12/07/logan-mwangi-review-sparks-government-action-on-safeguarding-but-no-childrens-care-review/" title="Permalink to Logan Mwangi review sparks government action on safeguarding but no children&#8217;s care inquiry" rel="bookmark">Logan Mwangi review sparks government action on safeguarding but no children&#8217;s care inquiry</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/sign-newsletters/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="Sign up for our social work emails" class="attachment-full" style="max-width: 100%;" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg 301w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-300x185.jpg 300w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-24x14.jpg 24w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-36x22.jpg 36w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-48x29.jpg 48w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-192x118.jpg 192w" sizes="(max-width: 301px) 100vw, 301px" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Find out how to develop your emotional resilience with our free downloadable guide </a></li>
	 <li><a href="https://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide </a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="https://www.communitycare.co.uk/2021/11/03/dear-sajid-javid-please-end-the-inappropriate-detention-of-autistic-people-and-those-with-learning-disabilities/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2020/05/AdobeStock_ldprod_legalletter_56033863-1-60x60.jpg" class="attachment-microthumb size-microthumb wp-post-image" alt="Person signing legal letter" /> &#8216;Dear Sajid Javid: please end the inappropriate detention of autistic people and those with learning disabilities&#8217;</a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/11/02/ofsted-calls-for-power-to-scrutinise-childrens-home-groups/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2018/07/Yvette-2-1-60x60.jpg" class="attachment-microthumb size-microthumb wp-post-image" alt="Yvette Stanley" /> Ofsted calls for power to scrutinise children’s home groups</a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/10/25/one-in-eight-commissioners-paying-minimum-rate-for-home-care/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2021/10/Home_care_LIGHTFIELD_STUDIOS_AdobeStock_272819224_RESIZED-60x60.jpg" class="attachment-microthumb size-microthumb wp-post-image" alt="Home care worker speaking to older person" /> Seven in eight commissioners paying below ‘minimum rate for home care’</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><!-- /21851664321/community-care/leaderboard-2 -->
<div id='div-gpt-ad-1601281835711-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601281835711-0'); });
  </script>
</div></div><div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2019/05/products.jpg" />
<h3>Our products</h3>
<p>How we can help your organisation</p>
<span class="footer-button"><a href="/community-care-offer/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="/community-care-inform/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="/live/">Register now</a></span>
</li>


</div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
<div class="footer-third">
<h3>Connect with us</h3>
<ul>
 	<li><a href="https://www.facebook.com/CommunityCarePage"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/facebook.png" alt="facebook" />Facebook</a></li>
 	<li><a href="https://twitter.com/CommunityCare"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/twitter.png" alt="twitter" />Twitter</a></li>
</ul>
</div>
<div class="footer-third">
<h3>Topics</h3>
<ul>
 	<li><a href="/adults">Adults</a></li>
 	<li><a href="/children">Children</a></li>
 	<li><a href="/workforce">Workforce</a></li>
 	<li><a href="/mental-health">Mental health</a></li>
 	<li><a href="/workforce/care-work">Care work</a></li>
</ul>
</div>
<div class="footer-third">
<h3>More information</h3>
<ul>
 	<li><a href="/about-us">About us</a></li>
 	<li><a href="/contact-us">Contact us</a></li>
        <li><a href="/accessibility/">Accessibility</a></li>
 	<li><a href="/recruitment-zone/">Advertise with us</a></li>
 	<li><a href="https://privacypolicy.markallengroup.com" target="_blank">Privacy</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/terms-conditions.pdf" target="_blank">Terms &amp; conditions</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/cookie-policy.pdf" target="_blank">Cookies</a></li>
 
</ul>
</div>
</div>
<div id="base-links">
<div class="footer-third"></div>
<div class="footer-third"><img class="size-medium wp-image-159919" src="https://markallenassets.blob.core.windows.net/communitycare/2022/02/MA_Education_resized.jpg" alt="Mark Allen Group" /></div>
</div>

<div id="base-links" style="color:#000">© MA Education 2022. St Jude's Church, Dulwich Road, Herne Hill, London SE24 0PB, a company registered in England and Wales no. 04002826. MA Education is part of the Mark Allen Group. All Rights Reserved</div>

// 
</div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>


	</div><!-- /#footer  -->

	
	</div><!-- /#wrapper -->

	<div class="fix"></div><!--/.fix-->

	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-64b186ae05daed5a6fa2369bf21d5698","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-6321860018901450"></script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='test-css'  href='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?ver=4.9.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.communitycare.co.uk\/?spu_action=spu_load","pid":"195275","is_front_page":"","is_category":"","site_url":"https:\/\/www.communitycare.co.uk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2022\",\"monthnum\":\"12\",\"day\":\"08\",\"name\":\"failed-care-act-2014-must-be-properly-implemented-in-shift-to-enabling-adult-care-services-say-peers\"}","cat_vars":"null","notin":"null"};
var customQuery = "null";
var notin = "null";
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/comcare-vc-functions.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.9.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies, which are small text files that are widely used in order to make websites work more effectively. To continue using our website and consent to the use of cookies, click click &#039;Continue&#039;.  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.communitycare.co.uk/privacy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Continue</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	    
    <script type="text/javascript">_satellite.pageBottom();</script>

    <script type="text/javascript" src="https://www.browsealoud.com/plus/scripts/3.1.0/ba.js" crossorigin="anonymous" integrity="sha256-VCrJcQdV3IbbIVjmUyF7DnCqBbWD1BcZ/1sda2KWeFc= sha384-k2OQFn+wNFrKjU9HiaHAcHlEvLbfsVfvOnpmKBGWVBrpmGaIleDNHnnCJO4z2Y2H sha512-gxDfysgvGhVPSHDTieJ/8AlcIEjFbF3MdUgZZL2M5GXXDdIXCcX0CpH7Dh6jsHLOLOjRzTFdXASWZtxO+eMgyQ==" defer></script>

	<!-- start webpush tracking code --> 
	<script type='text/javascript'> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'www.communitycare.co.uk/';_at.owner = '3f82ec7d6928';_at.idSite = '23243';_at.attributes = {};_at.webpushid = 'web.2.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
	<!-- end webpush tracking code -->

	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}

Served from: www.communitycare.co.uk @ 2022-12-08 21:02:46 by W3 Total Cache
-->