<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<!-- speed up render blocking font load -->
<link rel="dns-prefetch" href="//fonts.googleapis.com/">
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com/">


	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>ADASS head attacks &#039;intolerable burdens&#039; in accessing coronavirus infection control money | Community Care</title>

<!-- BEGIN MAT Analytics -->
	<meta name="mat_Account" content="Community Care" />	<meta name="mat_siteSection1" content="news" />	<meta name="mat_contentType" content="article|free" />	<meta name="mat_contentTitle" content="ADASS head attacks &#039;intolerable burdens&#039; in accessing coronavirus infection control money | Community Care" />	<meta name="mat_contentId" content="179206" />	<meta name="mat_author" content="Mithran Samuel" />	<meta name="mat_pubDate" content="2020-06-02 16:34:12" />	<meta name="mat_aboutness" content="Adults" />	<meta name="mat_authStatus" content="logged out" />	<meta name="mat_userType" content="anonymous" />	<meta name="mat_contentHierarchy" content="news|ADASS head attacks &#039;intolerable burdens&#039; in accessing coronavirus infection control money | Community Care" />	<meta name="mat_pageName" content="news|ADASS head attacks &#039;intolerable burdens&#039; in accessing coronavirus infection control money | Community Care" />	<meta name="mat_personalisationEnableAudienceManager" content="" /><script src="https://mat.markallengroup.com/api/tracking?key=4ea1320d-b1f0-4190-b6be-42ad8eb029da"></script>
<!-- END MAT Analytics -->

<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="/wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.communitycare.co.uk/xmlrpc.php" />

    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="https://www.communitycare.co.uk/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/" />
<meta name="description" content="The government has placed &#039;intolerable burdens&#039; on councils and care providers in accessing money to control the spread of coronavirus in social care settings, the Association of Directors of Adult Social Services (ADASS) has warned ministers."/>
<link rel="canonical" href="https://www.communitycare.co.uk/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ADASS head attacks &#039;intolerable burdens&#039; in accessing coronavirus infection control money - Community Care" />
<meta property="og:description" content="The government has placed &#039;intolerable burdens&#039; on councils and care providers in accessing money to control the spread of coronavirus in social care settings, the Association of Directors of Adult Social Services (ADASS) has warned ministers." />
<meta property="og:url" content="https://www.communitycare.co.uk/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:section" content="Adults" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-06-02T16:34:12+00:00" />
<meta property="og:image" content="https://markallenassets.blob.core.windows.net/communitycare/2020/03/accounts-debt-finances-money.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="https://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="https://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; ADASS head attacks &#8216;intolerable burdens&#8217; in accessing coronavirus infection control money Comments Feed" href="https://www.communitycare.co.uk/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayoutinline-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout-inline.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc-vc-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/vc-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='employer-zone-styles-css'  href='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/css/employer-zone-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.communitycare.co.uk/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-522-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-537-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-537.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-538-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-538.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rcs-561-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-561.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.communitycare.co.uk/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas/css/layout.css?ver=4.9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.communitycare.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.communitycare.co.uk/?p=179206' />
<link rel="alternate" type="application/json+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2020%2F06%2F02%2Fadass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2020%2F06%2F02%2Fadass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money%2F&#038;format=xml" />
<meta name='robots' content='index,follow' />
<meta property="og:title" content="ADASS head attacks &#8216;intolerable burdens&#8217; in accessing coronavirus infection control money" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="https://markallenassets.blob.core.windows.net/communitycare/2020/03/accounts-debt-finances-money.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="https://www.communitycare.co.uk/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="The government has placed &#8216;intolerable burdens&#8217; on councils and care providers in accessing money to control the spread of coronavirus in social care settings, the Association of Directors of Adult Social Services (ADASS) has warned ministers. In a letter to care minister Helen Whateley, ADASS president James Bullion said both directors and providers had &#8220;deep [&hellip;]" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<link type="text/css" rel="stylesheet" href="https://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #005e84;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        
		googletag.defineSlot('/21851664321/community-care/double-mpu-1', [[300, 600], [300, 100], [300, 250], [300, 200], [300, 500]], 'div-gpt-ad-1583425002004-0').addService(googletag.pubads());
	    googletag.defineSlot('/21851664321/community-care/leaderboard-1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1583425041551-0').addService(googletag.pubads());
	    googletag.defineSlot('/21851664321/community-care/mobile-banner', [320, 100], 'div-gpt-ad-1583425063179-0').addService(googletag.pubads());
        googletag.defineSlot('/21851664321/community-care/tracking-link', [1, 1], 'div-gpt-ad-1583425085850-0').addService(googletag.pubads());
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
	    
        googletag.enableServices();
  });
</script>
 <!-- BEGIN GADWP v5.2.3.1 Tag Manager - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-563F6SP');
</script>
<!-- END GADWP Tag Manager -->

		<style type="text/css" id="wp-custom-css">
			.page-id-177320 .title {
	display: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
	font-weight:bold;
	}
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js" defer></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />



</head>


<body data-rsssl=1 class="post-template-default single single-post postid-179206 single-format-standard page-adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money unknown alt-style-default two-col-left width-980 two-col-left-980 wpb-js-composer js-comp-ver-5.3 vc_responsive">

	<script type="text/javascript" src="https://secure.leadforensics.com/js/23190.js"></script>
	<noscript><img src="https://secure.leadforensics.com/23190.png" alt="" style="display:none;" /></noscript>

	<!--   now handled by Google Analytics Dashboard plugin -->
<!-- ?php get_template_part( 'google', 'tag-manager' ); ?-->
<div id="wrapper">
	<div id="header-wrapper">
		
		<div id="preheader" class="col-full"><ul><li class="widget commu-widget"><!-- /21851664321/community-care/leaderboard-1 -->
<div id='div-gpt-ad-1583425041551-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583425041551-0'); });
  </script>
</div>
</li>
<li class="widget commu-widget"><!-- /21851664321/community-care/tracking-link -->
<div id='div-gpt-ad-1583425085850-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583425085850-0'); });
  </script>
</div>
</li>
</ul></div>

		<div id="header" class="col-full">

			
			<div id="first">
				<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="https://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
			  <ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li id="menu-item-173168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li id="menu-item-173156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
	<li id="menu-item-173158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
</ul>
</li>
<li id="menu-item-177133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li id="menu-item-165416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li id="menu-item-169428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li id="menu-item-177920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177920"><a href="https://www.communitycare.co.uk/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavirus</span></a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li id="menu-item-173169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li id="menu-item-173157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
</ul>
</li>
<li id="menu-item-163355" class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
				</ul>
				<div id="desktop-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
												<ul class="btns">
				<!--					<li><a href="https://maoidctest.azurewebsites.net/forms?returnurl=%2Fconnect%2Fforms%3Fclient_id%3Dcommunitycare%26redirect_uri%3Dhttps%3A%2F%2Fwww.communitycare.co.uk%2F2020%2F06%2F02%2Fadass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money%3Fyear%3D2020%26monthnum%3D06%26day%3D02%26name%3Dadass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money" title="Signup">Email sign up</a></li>
					<li><a href="https://www.communitycare.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fwww.communitycare.co.uk%2F2020%2F06%2F02%2Fadass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money%3Fyear%3D2020%26monthnum%3D06%26day%3D02%26name%3Dadass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money" title="Log in">Log in</a></li>
-->							</ul>
		

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul></ul>
			</div>

			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<!--<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>-->
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177920"><a href="https://www.communitycare.co.uk/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavirus</span></a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
</ul>
</li>
<li class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>
				<div id="mobile-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>



		</div><!-- /#header -->

		<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="https://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

	</div> <!-- end of header-wrapper -->

	<div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-179206 type-post status-publish format-standard has-post-thumbnail hentry category-adults category-coronavirus wpautop">


		
		
<h1 class="title">ADASS head attacks &#8216;intolerable burdens&#8217; in accessing coronavirus infection control money</h1><h2 class="subtitle">James Bullion writes to care minister Helen Whately to express 'deep concern' among directors and providers over £600m infection control fund to stem spread of coronavirus in care homes </h2><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.communitycare.co.uk/author/f3206a8f44bd451f92cd7d9d9620297c/" title="Posts by Mithran Samuel" rel="author">Mithran Samuel</a></span></span> <span class="small">on</span> June 2, 2020 <span class="small">in</span> <span class="categories"><a href="https://www.communitycare.co.uk/adults/" rel="category tag">Adults</a>, <a href="https://www.communitycare.co.uk/coronavirus/" rel="category tag">Coronavirus</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://markallenassets.blob.core.windows.net/communitycare/2020/03/accounts-debt-finances-money.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Image of accounts sheet with pen and calculator (credit: Wrangler / Adobe Stock)" /><div class="featuredcaption">(credit: Wrangler / Adobe Stock)</div>
	    <div class="at-above-post addthis_tool" data-url="https://www.communitycare.co.uk/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/"></div><p>The government has placed &#8216;intolerable burdens&#8217; on councils and care providers in accessing money to control the spread of coronavirus in social care settings, the Association of Directors of Adult Social Services (ADASS) has warned ministers.</p>
<p>In a <a href="https://www.adass.org.uk/media/7909/200529-adass-letter-to-minister-of-state-re-infection-control-fund.pdf" target="_blank" rel="noopener">letter to care minister Helen Whateley, ADASS president James Bullion</a> said both directors and providers had &#8220;deep concern&#8221; over the £600m infection control fund, which was launched last month to help care homes in particular tackle the spread of coronavirus.</p>
<p>Bullion criticised &#8220;extremely detailed accounting&#8221; that placed &#8220;unnecessary and intolerable burdens&#8221; on councils and providers, and said conditions on the use of the money were &#8220;so restrictive&#8221; that providers would struggle to justify expenditure.</p>
<p>The Department of Health and Social Care&#8217;s conditions for the grant (see below) include significant reporting requirements for both councils and providers to justify their use of the money and specify a limited of valid uses for it &#8211; with the risk that money would be clawed back if it were not used appropriately.</p>
<h4>Concerns over PPE and state aid compliance</h4>
<p>He also questioned why the money could not be used for personal protective equipment (PPE), which was not one of the specified uses, despite this being  &#8220;the biggest single issue for many local areas&#8221; and given the inflated prices councils and providers were being charged for it.</p>
<p>Bullion added that Department of Health and Social Care requirements that councils ensure they comply with European Union state aid law in their use of the grant &#8211; a particular issue in relation to funding care homes with only self-funding clients &#8211; involved authorities having to make &#8220;extremely complex&#8221; legal judgments.</p>
<p>He added: &#8220;The result is a confused and overly bureaucratic system which makes it difficult for providers to claim and impossible for local authorities to deliver within the required timescales. This is creating unnecessary local tensions between providers and local<br />
authorities. Providers are already incorrectly blaming councils for flaws in this national system.&#8221;</p>
<p><a href="https://www.local.gov.uk/sites/default/files/documents/Advice%20on%20grant%20circular_final%20version_29%20May%202020.pdf" target="_blank" rel="noopener">Bullion&#8217;s concerns have been echoed by the Local Government Association </a>who, in a briefing, described the grant conditions as &#8220;unusually prescriptive&#8221;, raised concerns about the &#8220;highly complicated&#8221; state aid issue councils would have to navigate, and warned about the narrow range of uses for the money and strict reporting requirements.</p>
<p>Both the LGA and Bullion referred to the associations having lobbied the DHSC about their concerns about the use of the fund but without success.</p>
<p>The concerns are also shared by Care England, the largest provider representative body, a spokesperson for whom warned that &#8220;the spirit of the funding has been misconstrued into a bureaucratic nightmare and is not forthcoming to the front line&#8221; and that it &#8220;seems absurd that the £600m can’t be used retrospectively for PPE or staffing costs&#8221;.</p>
<p>However, in an echo of Bullion&#8217;s comment about tensions between councils and providers, she also warned that &#8220;our data shows us that many local authorities are yet to engage meaningfully with their providers&#8221;.</p>
<p>In response to the criticisms, a DHSC spokesperson said: “Since the start of this outbreak we have been working closely with the sector and public health experts to put in place guidance and support for adult social care, as a result over 60% of care homes have had no outbreak at all.&#8221;</p>
<p>On PPE, the DHSC said it would not prohibit use of the infection control fund for this purpose, but added: “The department is leading the sourcing and payment of all PPE for the public sector and we have ensured millions of items of PPE are available for social care.&#8221;</p>
<p>This has included agreeing contracts to manufacture two billion items of PPE in the UK, creating a distribution network that delivers to 58,000 settings and providing millions of items to local resilience forums &#8211; partnership bodies of councils, NHS and emergency services providers &#8211; to deal with local spikes in demand.</p>
<div class="full-width-box">
<h4><strong>Significant conditions on accessing fund</strong></h4>
<p><a href="https://www.gov.uk/government/publications/coronavirus-covid-19-support-for-care-homes" target="_blank" rel="noopener">The fund was unveiled by the Department of Health and Social Care (DHSC) in mid-May</a> as concerns about deaths in care homes from Covid-19 mounted. Unlike the £3.2bn provided to local authorities up to that point to respond to coronavirus, the £600m came with <a href="https://www.local.gov.uk/sites/default/files/documents/Adult%20social%20care%20infection%20control%20fund%20-%20local%20authority%20circular%2022%20May%202020%20WEB.pdf" target="_blank" rel="noopener">significant conditions attached, both for councils and providers:</a></p>
<ul>
<li>Councils were paid half the money in May but would only be able to access the second £300m, due in July, if they completed by 29 May a plan setting out how they were supporting local care homes, and ensured that the first £300m was spent in its entirety, on infection control and that 75% was allocated to local care homes, including ones with which they do not contract, on a per bed basis.</li>
<li>However, councils were prohibited by the grant conditions from providing any of the first tranche of money to any care home that had not completed the <a href="https://www.necsu.nhs.uk/services/system-wide-transformation/capacity-tracker/" target="_blank" rel="noopener">capacity tracker</a>, which tracks bed availability in real time, and committed to completing it on a consistent basis. In relation to the second tranche, councils were prohibited from giving the money to any home that was not consistently completing the tracker.</li>
<li>Councils were also told not to provide funding to homes unless it was satisfied it was being used for infection control.</li>
<li>The 75% of the grant passed to care homes had to be used on the following measures only: ensuring staff who are isolated because they have suspected or confirmed Covid-19 receive their normal wages; ensuring, as far as possible, that staff, including agency workers, work in one home only; limiting staff to working with individual groups of residents and segregating Covid-positive residents; supporting recruitment to enable staff to work in only one home or with specific residents; taking steps to limit public transport use by staff, or providing accommodation for staff who choose to stay away from family to limit their social interaction.</li>
<li>As part of this providers would have to certify that they had spent the money in this way by 23 September and, if requested, provide the local authority or DHSC with receipts evidencing this.</li>
<li>The council should make it a condition of providing the funding that providers account for their use of it and keep appropriate records, and withhold allocations from the second tranche of money from any home that it believes has not used the first tranche as expected and seek to recover any money not used for infection control. Providers would also be obliged to return any money not spent on infection control.</li>
<li>The money cannot be used for fee uplifts for providers or activities for which the council has already earmarked expenditure.</li>
<li>The remaining 25% could be used on other providers, including domiciliary care services, and did not have to meet the specific conditions of use for the 75%, however councils would need to be sure that the money was being used for infection control measures.</li>
<li>As well as the care home support plan due by 29 May, councils must complete two returns on the use of the grant to the DHSC, by 26 June and 30 September.</li>
<li>The DHSC may require the return of all or part of the money if grant if it not convinced that the money has been spent as expected or in its entirety by the end of September.</li>
<li>Local authorities must ensure they comply with European Union state aid legislation in allocating funds other the grant, a particular issue when funding homes with only self-funding clients.</li>
</ul>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.communitycare.co.uk/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"></div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related-'>
<h3>Related articles:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2020/05/27/adass-president-social-care-cant-go-back-austerity-post-covid-crisis/' title='ADASS president: social care can&#8217;t go back to austerity post-Covid crisis'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2020/05/James-Bullion-Adult-Social-Services_resized-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">ADASS president: social care can&#8217;t go back to austerity post-Covid crisis</span></a>
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2020/05/20/made-right-decision-detain-mental-health-act-assessment-covid-19/' title='&#8216;You made the right decision to detain me&#8217; &#8211; a Mental Health Act assessment under Covid-19'>
<img width="120" height="120" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/05/MentalHealth2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Description_of_image_used_in_service_user_rights_and_resources_must_be_at_heart_of_mental_health_act_reform_man_sitting_in_dark_time_to_chang" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/05/MentalHealth2-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/05/MentalHealth2-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/05/MentalHealth2-45x45.jpg 45w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/05/MentalHealth2-60x60.jpg 60w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">&#8216;You made the right decision to detain me&#8217; &#8211; a Mental Health Act assessment under Covid-19</span></a>
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2020/05/01/social-workers-can-support-people-facing-inconceivable-grief-pandemic/' title='How social workers can support people facing inconceivable grief in the pandemic'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2020/04/AdobeStock_90473969_castenoid-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Flaming candles at the funeral ceremony indoor" /><span class="yarpp-thumbnail-title">How social workers can support people facing inconceivable grief in the pandemic</span></a>
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2020/04/09/coronavirus-significantly-increase-dols-caseloads-says-government-guidance/' title='Coronavirus should not significantly increase DoLS caseloads, says government guidance'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2018/07/Human-Rights-resized-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Coronavirus should not significantly increase DoLS caseloads, says government guidance</span></a>
</div>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="https://www.communitycare.co.uk/2020/06/02/deaths-people-learning-disabilities-receiving-care-double-previous-year/" rel="prev">Deaths of people with learning disabilities receiving care more than double those in previous year</a></div>
	            <div class="nav-next icon fr"></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='179206' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f8689f24c5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="https://www.communitycare.co.uk/2020/05/18/social-workers-support-safeguarding/"><img width="120" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/12/Wiltshire-logo-120x60.gif" class="attachment-small size-small wp-post-image" alt="" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="https://www.communitycare.co.uk/2020/05/18/social-workers-support-safeguarding/" rel="bookmark" title="Social Workers &#8211; Support and Safeguarding">Social Workers &#8211; Support and Safeguarding</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Employer Zone</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2020/05/22/working-within-supportive-stable-team-reaping-results/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2020/05/edit.shutterstock_567790435_support_worker_and_disabled_person_at_computer_by_miriam_doerr_martin_frommherz-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> Why working within a supportive and stable team is reaping results </a></li>
	 <li><a href="https://www.communitycare.co.uk/2020/05/18/place-new-ideas-help-support-families-welcomed/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2020/05/Somerset-EZ-1-Taunton-Zoom-resized-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Social workers on a virtual meeting" /> A place where new ideas to help support families are welcomed </a></li>
	 <li><a href="https://www.communitycare.co.uk/2020/05/15/one-council-encourages-trainee-social-workers-learn-job/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-60x60.jpg 60w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2018/04/EMPLOYER-ZONE-Hampshire-social-work-jobs-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> How one council encourages trainee social workers to learn on the job </a></li>
	 <li><a href="https://www.communitycare.co.uk/2020/04/22/staff-feel-valued-cared-nurtured-difference-childrens-services-company-can-make/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2020/04/ipiccy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> &#8216;Staff feel valued, cared for and nurtured&#8217;: the difference a children&#8217;s services company can make </a></li>
	 <li><a href="https://www.communitycare.co.uk/2020/03/16/embedding-families-experiences-social-care-practice/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2020/03/almost-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> Embedding families&#8217; experiences into social care practice </a></li>
	 <li><a href="https://www.communitycare.co.uk/employer-zones/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-45x45.jpg 45w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-24x24.jpg 24w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-36x36.jpg 36w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-48x48.jpg 48w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-60x60.jpg 60w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-192x192.jpg 192w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /> Employer zone &#8211; showcasing a selection of the sector’s top recruiters </a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2020/02/18/providing-emotional-support-people-end-life-families/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2020/02/AdobeStock_321221693-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> Providing emotional support to people at the end of life and their families </a></li>
	 <li><a href="https://www.communitycare.co.uk/2019/11/19/critical-reflection-develop-practice/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2019/11/supervision-Fotolia_150427165_S-nullplus-760-e1574078174491-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> Critical reflection: how to develop it in your practice </a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2020/03/accounts-debt-finances-money-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="ADASS head attacks &#8216;intolerable burdens&#8217; in accessing coronavirus infection control money" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2020/06/02/adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money/" title="Permalink to ADASS head attacks &#8216;intolerable burdens&#8217; in accessing coronavirus infection control money" rel="bookmark">ADASS head attacks &#8216;intolerable burdens&#8217; in accessing coronavirus infection control money</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2020/06/02/deaths-people-learning-disabilities-receiving-care-double-previous-year/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2020/04/AdobeStock_90473969_castenoid-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Deaths of people with learning disabilities receiving care more than double those in previous year" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2020/06/02/deaths-people-learning-disabilities-receiving-care-double-previous-year/" title="Permalink to Deaths of people with learning disabilities receiving care more than double those in previous year" rel="bookmark">Deaths of people with learning disabilities receiving care more than double those in previous year</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2020/06/02/just-two-councils-left-suspending-care-act-duties-west-midlands-authorities-return-full-compliance/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2018/06/careactdoc12-1-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Just two councils left suspending Care Act duties as West Midlands authorities return to full compliance" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2020/06/02/just-two-councils-left-suspending-care-act-duties-west-midlands-authorities-return-full-compliance/" title="Permalink to Just two councils left suspending Care Act duties as West Midlands authorities return to full compliance" rel="bookmark">Just two councils left suspending Care Act duties as West Midlands authorities return to full compliance</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2020/05/28/social-workers-say-coronavirus-negatively-affected-services-people-they-support/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2020/05/coronavirus-covid-19-work-from-home-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Most social workers say Covid-19 has negatively hit their work and the lives of those they support" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2020/05/28/social-workers-say-coronavirus-negatively-affected-services-people-they-support/" title="Permalink to Most social workers say Covid-19 has negatively hit their work and the lives of those they support" rel="bookmark">Most social workers say Covid-19 has negatively hit their work and the lives of those they support</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/sign-newsletters/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="Sign up for our social work emails" class="attachment-full" style="max-width: 100%;" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg 301w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-300x185.jpg 300w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-24x14.jpg 24w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-36x22.jpg 36w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-48x29.jpg 48w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-192x118.jpg 192w" sizes="(max-width: 301px) 100vw, 301px" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Find out how to develop your emotional resilience with our free downloadable guide </a></li>
	 <li><a href="https://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide </a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="https://www.communitycare.co.uk/2019/06/19/writing-great-job-adverts-can-first-step-solving-staff-retention-care-sector/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Blog-4-Image-60x60.png" class="attachment-microthumb size-microthumb wp-post-image" alt="Care worker supporting an older person to eat" /> How writing great job adverts can be your first step to solving staff retention in the care sector</a></li>
	 <li><a href="https://www.communitycare.co.uk/2019/06/17/recruiting-care-workers-4-tips-hiring-right-people/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Blog-3-Image-60x60.png" class="attachment-microthumb size-microthumb wp-post-image" alt="Care worker and older woman" /> Recruiting care workers: 4 tips for hiring the right people</a></li>
	 <li><a href="https://www.communitycare.co.uk/2019/06/12/keep-care-staff-happy-investment-involvement-keeping-eye-morale/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Blog-2-Image-60x60.png" class="attachment-microthumb size-microthumb wp-post-image" alt="Care worker helping older person with mobility" /> How to keep care staff happy: investment, involvement and keeping an eye on morale</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2019/05/products.jpg" />
<h3>Our products</h3>
<p>How we can help your organisation</p>
<span class="footer-button"><a href="/community-care-offer/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="/community-care-inform/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="/live/">Register now</a></span>
</li>


</div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
<div class="footer-third">
<h3>Connect with us</h3>
<ul>
 	<li><a href="https://www.facebook.com/CommunityCarePage"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/facebook.png" alt="facebook" />Facebook</a></li>
 	<li><a href="https://twitter.com/CommunityCare"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/twitter.png" alt="twitter" />Twitter</a></li>
</ul>
</div>
<div class="footer-third">
<h3>Topics</h3>
<ul>
 	<li><a href="/adults">Adults</a></li>
 	<li><a href="/children">Children</a></li>
 	<li><a href="/workforce">Workforce</a></li>
 	<li><a href="/mental-health">Mental health</a></li>
 	<li><a href="/workforce/care-work">Care work</a></li>
</ul>
</div>
<div class="footer-third">
<h3>More information</h3>
<ul>
 	<li><a href="/about-us">About us</a></li>
 	<li><a href="/contact-us">Contact us</a></li>
 	<li><a href="/recruitment-zone/">Advertise with us</a></li>
 	<li><a href="https://privacypolicy.markallengroup.com" target="_blank">Privacy</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/terms-conditions.pdf" target="_blank">Terms &amp; conditions</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/cookie-policy.pdf" target="_blank">Cookies</a></li>
 
</ul>
</div>
</div>
<div id="base-links">
<div class="footer-third"></div>
<div class="footer-third"><img class="size-medium wp-image-159919" src="https://markallenassets.blob.core.windows.net/communitycare/2017/11/MAG.png" alt="Mark Allen Group" /></div>
</div>

<div id="base-links" style="color:#000;">© MA Education 2020. St Jude's Church, Dulwich Road, Herne Hill, London SE24 0PB, a company registered in England and Wales no. 04002826. MA Education is part of the Mark Allen Group. All Rights Reserved</div>

<script type="text/javascript">// <![CDATA[ setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/2362.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); // ]]></script>
</div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>


	</div><!-- /#footer  -->

	
	</div><!-- /#wrapper -->

	<div class="fix"></div><!--/.fix-->

	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='test-css'  href='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?ver=4.9.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=ra-5b34e0553cb34e51'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.communitycare.co.uk\/?spu_action=spu_load","pid":"179206","is_front_page":"","is_category":"","site_url":"https:\/\/www.communitycare.co.uk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2020\",\"monthnum\":\"06\",\"day\":\"02\",\"name\":\"adass-head-attacks-intolerable-burdens-accessing-coronavirus-infection-control-money\"}","cat_vars":"null","notin":"null"};
var customQuery = "null";
var notin = "null";
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/comcare-vc-functions.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.9.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies, which are small text files that are widely used in order to make websites work more effectively. To continue using our website and consent to the use of cookies, click click &#039;Continue&#039;.  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.communitycare.co.uk/privacy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Continue</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	  <script type="text/javascript">_satellite.pageBottom();</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}

Served from: www.communitycare.co.uk @ 2020-06-02 16:55:16 by W3 Total Cache
-->