<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	
<!--  START Critical Path CSS -->
<style>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</style>	
<!--  END Critical Path CSS -->	
	
	
	
	
<!-- speed up render blocking font load -->	
<link rel="dns-prefetch" href="//fonts.googleapis.com/"> 
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com/"> 

	
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Court overturns ruling limiting puberty blockers for children with gender identity issues | Community Care</title>

<!-- BEGIN MAT Analytics -->
	<meta name="mat_Account" content="Community Care" />	<meta name="mat_siteSection1" content="news" />	<meta name="mat_contentType" content="article|free" />	<meta name="mat_contentTitle" content="Court overturns ruling limiting puberty blockers for children with gender identity issues | Community Care" />	<meta name="mat_contentId" content="187455" />	<meta name="mat_author" content="xmlrpcuser" />	<meta name="mat_pubDate" content="2021-09-23 12:54:31" />	<meta name="mat_aboutness" content="Children" />	<meta name="mat_authStatus" content="logged out" />	<meta name="mat_userType" content="anonymous" />	<meta name="mat_contentHierarchy" content="news|Court overturns ruling limiting puberty blockers for children with gender identity issues | Community Care" />	<meta name="mat_pageName" content="news|Court overturns ruling limiting puberty blockers for children with gender identity issues | Community Care" />	<meta name="mat_personalisationEnableAudienceManager" content="" /><script src="https://mat.markallengroup.com/api/tracking?key=4ea1320d-b1f0-4190-b6be-42ad8eb029da" defer></script>
<!-- END MAT Analytics -->	
	
<!-- <link rel="shortcut icon" href="//d3529xt9x12znu.cloudfront.net/VPP/Global/CssImages/CommCare/favicon.ico" type="image/x-icon" /> -->
<link rel="shortcut icon" href="/wp-content/themes/canvas-communitycare/images/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.communitycare.co.uk/xmlrpc.php" />

    <script type="text/javascript">
    (function() {
      if (!window.console) {
        window.console = {};
      }
      // union of Chrome, FF, IE, and Safari console methods
      var m = [
        "log", "info", "warn", "error", "debug", "trace", "dir", "group",
        "groupCollapsed", "groupEnd", "time", "timeEnd", "profile", "profileEnd",
        "dirxml", "assert", "count", "markTimeline", "timeStamp", "clear"
      ];
      // define undefined methods as noops to prevent errors
      for (var i = 0; i < m.length; i++) {
        if (!window.console[m[i]]) {
          window.console[m[i]] = function() {};
        }    
      } 
    })();  
    </script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="https://www.communitycare.co.uk/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/" />
<meta name="description" content="Children under 16 experiencing gender dysphoria can consent to receive puberty blockers if their doctors deem they are competent to do so, a court has ruled"/>
<link rel="canonical" href="https://www.communitycare.co.uk/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Court overturns ruling limiting puberty blockers for children with gender identity issues - Community Care" />
<meta property="og:description" content="Children under 16 experiencing gender dysphoria can consent to receive puberty blockers if their doctors deem they are competent to do so, a court has ruled" />
<meta property="og:url" content="https://www.communitycare.co.uk/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/" />
<meta property="og:site_name" content="Community Care" />
<meta property="article:tag" content="court judgments" />
<meta property="article:section" content="Children" />
<meta property="article:published_time" content="2021-09-23T12:54:31+00:00" />
<meta property="og:image" content="https://markallenassets.blob.core.windows.net/communitycare/2018/10/Royal_courts1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Feed" href="https://www.communitycare.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Comments Feed" href="https://www.communitycare.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Community Care &raquo; Court overturns ruling limiting puberty blockers for children with gender identity issues Comments Feed" href="https://www.communitycare.co.uk/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.communitycare.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C300italic%2C400italic%2C500italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOS-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C300%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccnewlayoutinline-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/new-layout-inline.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc-vc-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/vc-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.communitycare.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='employer-zone-styles-css'  href='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/css/employer-zone-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.communitycare.co.uk/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='preload' as='style' id='parent-style-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='preload' as='style' id='rcs-522-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css.css?ver=4.9.1' type='text/css' media='all' />
<link rel='preload' as='style' id='rcs-537-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-537.css?ver=4.9.1' type='text/css' media='all' />
<link rel='preload' as='style' id='rcs-538-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-538.css?ver=4.9.1' type='text/css' media='all' />
<link rel='preload' as='style' id='rcs-561-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/live-css-561.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.communitycare.co.uk/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.communitycare.co.uk/wp-content/themes/canvas/css/layout.css?ver=4.9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","jobs_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/comcare-employer-zone/js/comcare-featured-jobs.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/third-party.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/general.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.communitycare.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.communitycare.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.communitycare.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.communitycare.co.uk/?p=187455' />
<link rel="alternate" type="application/json+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2021%2F09%2F23%2Fcourt-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.communitycare.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.communitycare.co.uk%2F2021%2F09%2F23%2Fcourt-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues%2F&#038;format=xml" />
<meta name='robots' content='index,follow' />
<meta property="og:title" content="Court overturns ruling limiting puberty blockers for children with gender identity issues" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:image" content="https://markallenassets.blob.core.windows.net/communitycare/2018/10/Royal_courts1.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="375" /><meta property="og:url" content="https://www.communitycare.co.uk/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/" /><meta property="og:site_name" content="Community Care" /><meta property="og:description" content="By Rob Preston &amp; Mithran Samuel Children under 16 experiencing gender dysphoria can consent to receive puberty blockers if their doctor deems they are competent to do so, the Court of Appeal has ruled. In doing so it overturned a High Court judgment last December, which had said that it was highly unlikely that a [&hellip;]" />
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<link type="text/css" rel="stylesheet" href="https://www.communitycare.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #005e84;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Theme version -->
<meta name="generator" content="Community Care 0.1.0" />
<meta name="generator" content="Canvas 5.1.5" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">
</style>

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<!--[if lt IE 9]>
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">
.col-full, #wrapper { width: 980px; max-width: 980px; }
</style>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        
		googletag.defineSlot('/21851664321/community-care/double-mpu-1', [[300, 600], [300, 100], [300, 250], [300, 200], [300, 500]], 'div-gpt-ad-1583425002004-0').addService(googletag.pubads());
		googletag.defineSlot('/21851664321/community-care/mpu-2', [[300, 200], [300, 500], [300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1601281720699-0').addService(googletag.pubads());
		googletag.defineSlot('/21851664321/community-care/mpu-3', [[300, 250], [300, 200], [300, 500], [300, 100], [300, 600]], 'div-gpt-ad-1601281783093-0').addService(googletag.pubads());
	    googletag.defineSlot('/21851664321/community-care/leaderboard-1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1583425041551-0').addService(googletag.pubads());
		googletag.defineSlot('/21851664321/community-care/leaderboard-2', [[970, 250], [728, 90], [970, 90], [468, 60], [320, 50]], 'div-gpt-ad-1601281835711-0').addService(googletag.pubads());
	    googletag.defineSlot('/21851664321/community-care/mobile-banner', [320, 100], 'div-gpt-ad-1583425063179-0').addService(googletag.pubads());
        googletag.defineSlot('/21851664321/community-care/tracking-link', [1, 1], 'div-gpt-ad-1583425085850-0').addService(googletag.pubads());
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
	    
        googletag.enableServices();
  });
</script>
 <!-- BEGIN GADWP v5.2.3.1 Tag Manager - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-563F6SP');
</script>
<!-- END GADWP Tag Manager -->

		<style type="text/css" id="wp-custom-css">
			.page-id-177320 .title {
	display: none;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Woo Slider Setup -->
	<script type="text/javascript">
	jQuery(window).load(function() {
		var args = {};
		args.useCSS = false;
		args.animation = 'slide';		
		args.slideshow = true;
				
		args.slideshowSpeed = 4000;		
		args.animationSpeed = 600;		
		args.controlNav = false;		
		args.pauseOnHover = false;		
		args.smoothHeight = true;		args.manualControls = '.pagination-wrap .flex-control-nav > li';
		args.start = function ( slider ) {
			slider.next( '.slider-pagination' ).fadeIn();
		}

		jQuery( '.woo-slideshow' ).each( function ( i ) {
			jQuery( this ).flexslider( args );
			jQuery( this ) .find( 'a.flex-prev, a.flex-next' ).addClass( 'icon' );
		});
	});
	</script>
	<!-- /Woo Slider Setup -->
	
<!-- Woo Shortcodes CSS -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/custom.css" rel="stylesheet" type="text/css" />


<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ie8.css" />
<![endif]-->

<script type="text/javascript">
var $ = jQuery.noConflict();
</script>


<script type="text/css">
.galleria-info-description {
	font-weight:bold;
	}
</script>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js" defer></script>
<script src="https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js" defer></script>

<meta name="google-site-verification" content="Q6YFjOCtOpnMD9huA056T6HYiWZNKVXetevB99gUmU8" />
	


</head>


<body data-rsssl=1 class="post-template-default single single-post postid-187455 single-format-standard page-court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues unknown alt-style-default two-col-left width-980 two-col-left-980 wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

	<script type="text/javascript" src="https://secure.leadforensics.com/js/23190.js" defer></script>
	<noscript><img src="https://secure.leadforensics.com/23190.png" alt="" style="display:none;" /></noscript>	
	
	<!--   now handled by Google Analytics Dashboard plugin -->
<!-- ?php get_template_part( 'google', 'tag-manager' ); ?-->
<div id="wrapper">
	<div id="header-wrapper">
		
		<div id="preheader" class="col-full"><ul><li class="widget commu-widget"><!-- /21851664321/community-care/leaderboard-1 -->
<div id='div-gpt-ad-1583425041551-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583425041551-0'); });
  </script>
</div>
</li>
</ul></div>

		<div id="header" class="col-full">

			
			<div class="ba-widget">
				<div id="__ba_launchpad"></div>
			</div>	
			
			<div id="first">
				<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
<span class="site-title"><a href="https://www.communitycare.co.uk/">Community Care</a></span>
<span class="site-description">Social Work News &amp; Social Care Jobs</span>
			</div>
			<div id="second">
				
				<ul class="testmenu">
			<li id="menu-item-26" class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li id="menu-item-173168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li id="menu-item-183033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183033"><a href="https://www.communitycare.co.uk/employer-profiles/" class="menu-image-title-after"><span class="menu-image-title">Employer Profiles</span></a></li>
	<li id="menu-item-173158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
	<li id="menu-item-186477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186477"><a href="https://www.communitycare.co.uk/employer-zone-insights-podcasts/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
	<li id="menu-item-173156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
</ul>
</li>
<li id="menu-item-177133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li id="menu-item-165416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li id="menu-item-169428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li id="menu-item-144679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-21" class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li id="menu-item-177920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177920"><a href="https://www.communitycare.co.uk/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavirus</span></a></li>
	<li id="menu-item-22" class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li id="menu-item-173169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li id="menu-item-173157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li id="menu-item-24" class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
</ul>
</li>
<li id="menu-item-163355" class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
				</ul>
				<div id="desktop-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>
			<!-- <div id="third">
			  <ul class="nsearch">
			  	<li><a class="search-button" href="#">Search</a></li>
			  </ul>
			</div> -->
			<div id="fourth">
				<ul class="acct">
					<li><a href="#">ID</a></li>
				</ul>
												<ul class="btns">
				<!--					<li><a href="https://maoidctest.azurewebsites.net/forms?returnurl=%2Fconnect%2Fforms%3Fclient_id%3Dcommunitycare%26redirect_uri%3Dhttps%3A%2F%2Fwww.communitycare.co.uk%2F2021%2F09%2F23%2Fcourt-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues%3Fyear%3D2021%26monthnum%3D09%26day%3D23%26name%3Dcourt-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues" title="Signup">Email sign up</a></li>
					<li><a href="https://www.communitycare.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fwww.communitycare.co.uk%2F2021%2F09%2F23%2Fcourt-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues%3Fyear%3D2021%26monthnum%3D09%26day%3D23%26name%3Dcourt-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues" title="Log in">Log in</a></li>
-->							</ul>
		

			</div>


		<script>
			$('.testmenu').slimmenu( {
			    resizeWidth: '999',
			    collapserTitle: 'Menu',
			    easingEffect:'easeInOutQuint',
			    animSpeed:'medium',
			    indentChildren: true,
			    childrenIndenter: ''
			});
		</script>



			<div id="searchbox"> <!-- 25439 -->
		  		<ul></ul>
			</div>

			<div class="mobile-nav-wrapper">

				<div class="mnwfirst" >
					<a href="https://www.communitycare.co.uk/" title="Social Work News &amp; Social Care Jobs"><img src="https://markallenassets.blob.core.windows.net/communitycare/2015/05/ComCareNew.jpg" alt="Community Care" /></a>
				</div>
				<div class="mnwfirst">
					<ul class="mnitems">
						<li><a href="#" id="customize-toggle">Menu <i class="fa fa-bars"></i></a></li>
						<li><a href="#" id="channels-toggle"> <i class="fa fa-search"></i></a></li>
						<!--<li><a href="#" id="login-toggle"> <i class="fa fa-user"></i></a></li>-->
					</ul>
				</div>



				<div class="clear"></div>

				<div class="parents-toggle">

					<div class="menu-toggle hidden" id="customize-menu">

						<div class="menu-toggle-one">
						  <ul class="mobmenu">
						<li class="nav_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs/Careers</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173168"><a href="https://jobs.communitycare.co.uk/?intcmp=Jobs-Navbar" class="menu-image-title-after"><span class="menu-image-title">Jobs</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183033"><a href="https://www.communitycare.co.uk/employer-profiles/" class="menu-image-title-after"><span class="menu-image-title">Employer Profiles</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173158"><a href="https://www.communitycare.co.uk/employer-zones/" class="menu-image-title-after"><span class="menu-image-title">Employer Zone</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186477"><a href="https://www.communitycare.co.uk/employer-zone-insights-podcasts/" class="menu-image-title-after"><span class="menu-image-title">Podcasts</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173156"><a href="https://www.communitycare.co.uk/social-work-careers-zone/" class="menu-image-title-after"><span class="menu-image-title">Careers Zone</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177133"><a href="https://www.communitycare.co.uk/community-care-inform/" class="menu-image-title-after"><span class="menu-image-title">Inform</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165416"><a href="https://www.communitycare.co.uk/events/" class="menu-image-title-after"><span class="menu-image-title">Events</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169428"><a href="/sign-newsletters/" class="menu-image-title-after"><span class="menu-image-title">E-newsletters</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144679"><a href="#" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li class="nav_adult menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.communitycare.co.uk/adults/" class="menu-image-title-after"><span class="menu-image-title">Adults</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177920"><a href="https://www.communitycare.co.uk/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavirus</span></a></li>
	<li class="nav_children menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://www.communitycare.co.uk/children/" class="menu-image-title-after"><span class="menu-image-title">Children</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173169"><a href="https://www.communitycare.co.uk/ofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council/?utm_content=Ofsted%3A%20the%20latest%20news%2C%20insight%20and%20ratings&amp;utm_campaign=Social%20Work%20Leaders%20June%202019&amp;utm_source=Community%20Care&amp;utm_medium=adestra_email&amp;utm_term=https%3A%2F%2Fwww.communitycare.co.uk%2Fofsted-latest-news-insight-childrens-social-care-inspections-plus-ratings-every-council%2F" class="menu-image-title-after"><span class="menu-image-title">Ofsted news and ratings</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173157"><a href="https://www.communitycare.co.uk/social-work-leaders/" class="menu-image-title-after"><span class="menu-image-title">Social work leaders</span></a></li>
	<li class="nav_workforce menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.communitycare.co.uk/workforce/" class="menu-image-title-after"><span class="menu-image-title">Workforce</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://www.communitycare.co.uk/workforce/care-work/" class="menu-image-title-after"><span class="menu-image-title">Care Work</span></a></li>
</ul>
</li>
<li class="desktop-search-toggle menu-item menu-item-type-custom menu-item-object-custom menu-item-163355"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
							</ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="channels-menu">

						<div class="menu-toggle-one">
							<ul></ul>
						</div>

					</div>
				</div>

				<div class="parents-toggle">
					<div class="menu-toggle hidden" id="login-menu">

						<div class="menu-toggle-one">
							<ul class="acctmenu">
								<li><a href="#">Register</a></li>
								<li><a href="#">Login</a></li>
							</ul>
						</div>

					</div>
				</div>
				<div id="mobile-search-form">
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.communitycare.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				</div>
			</div>



		</div><!-- /#header -->

		<div class="mobile-strap mobile-only"><a href="http://jobs.communitycare.co.uk/">Jobs</a> <a href="https://www.communitycare.co.uk/live/">Live</a> <a href="/community-care-inform-children-adults/">Inform</a></div>

	</div> <!-- end of header-wrapper -->

	<div class="clear"></div>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post post-187455 type-post status-publish format-standard has-post-thumbnail hentry category-children tag-court-judgments wpautop">


		
		
<h1 class="title">Court overturns ruling limiting puberty blockers for children with gender identity issues</h1><h2 class="subtitle">Appeal judge finds High Court improperly departed from existing law in setting test for whether children under 16 could give informed consent to receive hormone suppressants for gender dysphoria</h2><div class="post-meta"><span class="small"></span>September 23, 2021 <span class="small">in</span> <span class="categories"><a href="https://www.communitycare.co.uk/children/" rel="category tag">Children</a></span></div>
	<div class="entry">
<img width="600" height="375" src="https://markallenassets.blob.core.windows.net/communitycare/2018/10/Royal_courts1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Image of the Royal Courts of Justice" /><div class="featuredcaption">The Royal Courts of Justice (image: Cristian Bortes) </div>
	    <div class="at-above-post addthis_tool" data-url="https://www.communitycare.co.uk/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/"></div><p><strong>By Rob Preston &amp; Mithran Samuel</strong></p>
<p>Children under 16 experiencing gender dysphoria can consent to receive puberty blockers if their doctor deems they are competent to do so, <a href="https://www.judiciary.uk/wp-content/uploads/2021/09/Bell-v-Tavistock-judgment-170921.pdf" target="_blank" rel="noopener">the Court of Appeal has ruled</a>.</p>
<p>In doing so it overturned a <a href="https://www.judiciary.uk/wp-content/uploads/2020/12/Bell-v-Tavistock-Judgment.pdf" target="_blank" rel="noopener">High Court judgment last December</a>, which had said that it was highly unlikely that a child under 13 could give informed consent to the treatment, and very doubtful that a child aged 14 or 15 could, because of the nature of the information they would need to understand.</p>
<p>The High Court had indicated that clinicians should seek court approval to proceed with puberty blockers for children under 16, prompting NHS England to immediately require that such authorisation was sought to ensure treatment was in the child’s best interests.</p>
<p>It later modified this in the light of a subsequent family court judgment to enable parents to consent on their child’s behalf so long as the decision had been supported by a new independent multi-professional group. But since December 2020 no child under 16 has started on puberty blockers following referral from the national Gender Identity Development Service (GIDS) based at the Tavistock and NHS Portman and NHS Trust, <a href="https://inews.co.uk/news/health/transgender-young-people-nhs-hormone-treatment-puberty-blockers-transition-1205675" target="_blank" rel="noopener">inews has reported.</a></p>
<p>However, the Court of Appeal found that, while court applications may be appropriate in certain cases – for example, where there were disputes between doctors, patients and parents – clinicians would normally determine whether children were able to consent.</p>
<p>Following the judgment, the trust, which refers patients to two endocrinology clinics run by other trusts for the treatment, told inews it expected referrals to resume shortly.</p>
<p>Keira Bell, a former GIDS patient who received puberty blockers, cross-sex hormones and surgery before detransitioning, brought the original judicial review against the Tavistock, along with the mother of a child experiencing gender dysphoria on the GIDS’s waiting list. Bell had argued that the service should have challenged her decision to take puberty blockers at the age of 16, which she now regrets.</p>
<p>She said she was disappointed with the <a href="https://www.judiciary.uk/wp-content/uploads/2021/09/Bell-v-Tavistock-judgment-170921.pdf">Court of Appeal ruling</a> and would seek permission to appeal to the Supreme Court.</p>
<p>However, the Tavistock welcomed the Court of Appeal judgment, saying it “affirms that it is for doctors, not judges, to decide on the capacity of under-16s to consent to medical treatment”.</p>
<div class="full-width-box">
<h4><strong>Related articles</strong></h4>
<ul>
<li dir="LTR"><a href="https://www.communitycare.co.uk/2021/09/14/nhs-trust-ordered-pay-social-worker-20000-whistleblowing-gender-identity-service/">NHS trust ordered to pay social worker £20,000 over whistleblowing on gender identity service</a></li>
<li dir="LTR"><a href="https://www.communitycare.co.uk/2021/08/25/social-work-england-calls-debate-social-media-use-warning-social-worker-for-anti-trans-posts/">Regulator calls for debate on social media use after warning social worker for ‘anti-trans’ posts</a></li>
<li dir="LTR"><a href="https://www.communitycare.co.uk/2021/01/15/judgment-puberty-blockers-case-obscure-benefits-transition-children/">Why judgment in puberty blockers case should not obscure benefits of transition for some children</a></li>
<li dir="LTR"><a href="https://www.communitycare.co.uk/2020/12/11/puberty-blockers-consent-treatment-analysis-high-courts-ruling/">Puberty blockers and consent to treatment: an analysis of the High Court’s ruling</a></li>
</ul>
</div>
<h4><strong>Competence to consent</strong></h4>
<p>The High Court had rejected the claim brought by Bell and her co-claimant that children were not “Gillick competent” to consent to receive puberty blockers, meaning they did not have sufficient understanding and maturity to fully appreciate what was involved in their treatment. It also rejected their claim that the information provided by the Tavistock to patients was misleading and insufficient to enable them to give informed consent.</p>
<p>However, it issued a declaration setting out what children would have to understand and weigh in order to be competent to consent. It then issued guidance, saying that there would be “enormous difficulties” in a child under 16 achieving competence, indicating clinicians would need to seek court approval to proceed with treatment.</p>
<p>In its declaration, the High Court had said children would need to understand not just the implications of taking puberty blockers but also of taking cross-sex hormone treatment, designed to help children transition to their experienced gender. This was on the grounds that “the vast majority” of those taking puberty blockers went on to take cross-sex hormones, which it said may well affect future fertility, sexual function and relationships. It also asserted that the child would need to understand the “unknown physical consequences” of taking puberty blockers and the “fact that the evidence base for this treatment [was] as yet highly uncertain”.</p>
<p>“The issue in our view is that in many cases, however much information the child is given as to long-term consequences, s/he will not be able to weigh up the implications of the treatment to a sufficient degree,” High Court judges added. “There is no age appropriate way to explain to many of these children what losing their fertility or full sexual function may mean to them in later years.”</p>
<h4>&#8216;Improper restriction on Gillick&#8217;</h4>
<p>However, the Court of Appeal ruled that the High Court had “placed an improper restriction on the Gillick test” in its declaration.</p>
<p>This was because it presented as facts issues that were the subject of medical and expert dispute, notably that the vast majority of children taking puberty blockers went on to take cross-sex hormones and that blockers had unknown consequences and a highly uncertain evidence base. It had thereby turned these “expressions of judicial opinion” into a “statement of law”.</p>
<p>By contrast, <a href="https://www.bailii.org/uk/cases/UKHL/1985/7.html" target="_blank" rel="noopener">the 1986 Gillick judgment</a>, which concerned access to contraception, said that, in law, a child’s competence was based on them having sufficient understanding to fully appreciate what the treatment involved, but it was for clinicians to determine whether this was true in a particular case.</p>
<p>The High Court had also departed from Gillick in its guidance by generalising about the capacity of children of a particular age to achieve competence. It had also required applications for court authorisation in circumstances where, as the High Court had recognised, there was no legal obligation to do so, said the Court of Appeal.</p>
<p>“It placed patients, parents and clinicians in a very difficult position,” the Court of Appeal found. “In practice the guidance would have the effect of denying treatment in many circumstances for want of resources to make such an application coupled with inevitable delay through court involvement.”</p>
<h4><strong>Doctors to decide</strong></h4>
<p>The Court of Appeal found that doctors should be able to decide on a child’s Gillick competence generally and also whether to refer cases to court for a best-interests decision.</p>
<p>“As we have said, applications to the court may well be appropriate in specific difficult cases, but it was not appropriate to give guidance as to when such circumstances might arise,” the court ruled.</p>
<p>The Tavistock said the judgment respected “the ability of our clinicians to engage actively and thoughtfully with our patients in decisions about their care and futures”.</p>
<p>“It affirms that it is for doctors, not judges, to decide on the capacity of under-16s to consent to medical treatment,” the <a href="https://tavistockandportman.nhs.uk/about-us/news/stories/outcome-appeal-bell-vs-tavistock-judgment/">trust said in a statement</a>.</p>
<p>“This has been a fundamental part of the legal basis for health services for young people in this country and it is very significant that it has been reinforced so strongly in this judgment.&#8221;</p>
<p>The trust said it would work with commissioners and partners to improve the quality of care and decision making for its patients as well as the evidence base for treatment for children with gender identity issues.</p>
<p>However, Bell said the ruling did not address “the significant risk of harm” that children were exposed to by being given puberty blockers. Explaining her decision to seek permission to appeal to the Supreme Court, she said that the GIDS service sat “outside conventional medical practice and [had] become politicised”, meaning it was “inadequate to say &#8216;trust the doctor&#8217;”.</p>
<h4><strong>NHS to review treatment</strong></h4>
<p>Bell said she had “no regrets” about bringing the case and said it had been a “catalyst” for NHS England’s decision to examine the country’s approach to transgender healthcare.</p>
<p>Last year, <a href="https://cass.independent-review.uk/" target="_blank" rel="noopener">NHS England commissioned Dr Hilary Cass</a> to review of gender identity services for young people, including the use of puberty blockers and cross-sex hormones, and she is expected to publish her findings next year.</p>
<p>“This will set out wide-ranging recommendations including on the use of puberty blockers and the many contested clinical issues identified by the court,” a spokesperson said.</p>
<p>“An independent multi professional review group will continue to confirm whether clinical decision making has followed a robust consent process now that the endocrine pathway has been re-opened by the Tavistock.”</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.communitycare.co.uk/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- /.entry -->
	    	<div class="fix"></div>
<div class="post-utility"><p class="tags icon"><a href="https://www.communitycare.co.uk/tag/court-judgments/" rel="tag">court judgments</a></p> </div>
</div><!-- /.post -->
        <div id="articlemore">
  	  <h2>More from Community Care</h2>
<div class='yarpp-related-'>
<h3>Related articles:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2021/09/15/court-can-still-agree-childrens-deprivation-liberty-placements-banned-new-law-says-ruling/' title='Court can still agree children’s deprivation of liberty in placements banned by new law, says ruling'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2019/07/High-Court-2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="The Royal Courts of Justice" /><span class="yarpp-thumbnail-title">Court can still agree children’s deprivation of liberty in placements banned by new law, says ruling</span></a>
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2021/09/14/nhs-trust-ordered-pay-social-worker-20000-whistleblowing-gender-identity-service/' title='NHS trust ordered to pay social worker £20,000 over whistleblowing on gender identity service'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2021/09/sonia-appleby-600-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">NHS trust ordered to pay social worker £20,000 over whistleblowing on gender identity service</span></a>
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2021/08/13/arrested-children-london-will-continue-held-police-cells-despite-court-ruling/' title='Arrested children in London ‘will continue to be held in police cells’ despite court ruling'>
<img width="120" height="120" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/06/Court2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Description_of_image_used_in_councils_risk_heavy_costs_from_not_taking_steps_to_promote_capacity_file_in_cabinet_titled_court_decisions_tashatuvango_fotolia" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/06/Court2-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/06/Court2-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/06/Court2-45x45.jpg 45w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2016/06/Court2-60x60.jpg 60w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Arrested children in London ‘will continue to be held in police cells’ despite court ruling</span></a>
<a class='yarpp-thumbnail' href='https://www.communitycare.co.uk/2021/08/06/supreme-court-voices-deep-anxiety-ongoing-secure-home-shortage-face-judges-repeated-warnings/' title='Supreme Court voices &#8216;deep anxiety&#8217; over ongoing secure home shortage in face of judges&#8217; repeated warnings'>
<img width="120" height="120" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Yogendar-Joshi_Flcirk_supreme-court_31331715506_059677bcca_z_600-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Supreme Court" /><span class="yarpp-thumbnail-title">Supreme Court voices &#8216;deep anxiety&#8217; over ongoing secure home shortage in face of judges&#8217; repeated warnings</span></a>
</div>
</div>
        </div>
	        <div class="post-entries">
	            <div class="nav-prev icon fl"><a href="https://www.communitycare.co.uk/2021/09/23/retain-care-home-staff-need-make-sure-access-better-support/" rel="prev">&#8216;To retain care home staff, we need to make sure they have access to better support&#8217;</a></div>
	            <div class="nav-next icon fr"></div>
	            <div class="fix"></div>
	        </div>	
	
		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://www.communitycare.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='187455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="231d829459" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div class="widget commu-widget"><!-- /21851664321/community-care/double-mpu-1 -->
<div id='div-gpt-ad-1583425002004-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583425002004-0'); });
  </script>
</div>
</div><div id="menu_templated-35" class="joboftheweek widget widget_menu_templated"><h3>Job of the week</h3>      
<div class="menu-secondary">
                                <div class="post furtherfeature">
                                <div class="post-thumb">
                                <a href="https://www.communitycare.co.uk/2021/09/22/senior-social-worker-support-safeguarding-team/"><img width="192" height="102" src="https://markallenassets.blob.core.windows.net/communitycare/2021/09/NCT-logo-Editorial-22-Sep-2021-192x102.gif" class="attachment-small size-small wp-post-image" alt="" /></a>
                                <div class="caption">
                                    <h2 class="title"><a href="https://www.communitycare.co.uk/2021/09/22/senior-social-worker-support-safeguarding-team/" rel="bookmark" title="Senior Social worker – Support and Safeguarding Team">Senior Social worker – Support and Safeguarding Team</a></h2>                                </div>
	                            <div class="fix"></div>
                                </div>
                                </div><!-- /.post -->

                        </div>
</div><div class="widget commu-widget"><!-- /21851664321/community-care/mpu-2 -->
<div id='div-gpt-ad-1601281720699-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601281720699-0'); });
  </script>
</div></div><div id="text-40" class="widget widget_text"><h3>Featured jobs</h3>			<div class="textwidget"><iframe src="https://jobs.communitycare.co.uk/widget/bootstrap/job/#i=11" id="mdgxWidgetiFrame" style="width: 100%; border: 0; height: 900px; background: 0" frameBorder="0"></iframe></div>
		</div><div class="widget commu-widget"><!-- /21851664321/community-care/mpu-3 -->
<div id='div-gpt-ad-1601281783093-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601281783093-0'); });
  </script>
</div></div><div id="menu_templated-36" class=" widget widget_menu_templated"><h3>Employer Zone</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2021/09/03/stories-parents-children-kept-together-family-safeguarding-model/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/09/Surrey-family-safeguarding-stories-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Emily Stacey and Emily Furner" /> The stories of parents and children kept together through the family safeguarding model </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/08/26/working-child-exploitation-just-job-changing-lives-young-people-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/03/pexels-trinity-kubassek-teenagers-crop-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> &#8216;Working in child exploitation is not just a job for me, it’s about changing the lives of young people&#8217; </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/08/12/work-peoples-strengths-bolster-confidence-nurture-best-eza/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2019/09/Male-social-worker-on-home-vist-iStock-849177938-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Male social worker on home visit to older man" /> “We work to people’s strengths to bolster their confidence and nurture the best in them.” </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/07/19/our-inspirational-senior-leaders-invest-in-us-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/Bexley-Employer-Zone-resized-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="London Borough of Bexley Team managers Jamie Nabieu (left) and Joe Hellawell, and senior practitioner Hannah Porter" /> ‘Our inspirational senior leaders invest in us’ </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/07/15/podcast-working-together-stronger-children-families-ezc-p/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/socialwork_with_father_and_family_nimito_AdobeStock_resized-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Social worker with two young children" /> Podcast: Working together to be stronger for children and families </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/07/08/trusting-instincts-evidence-nqsws-reflect-past-year-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/07/Hampshire-GETS-collage-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gemma Anders and Scarlett Matthews" /> Trusting instincts and the evidence: NQSWs reflect on the past year </a></li>
	 <li><a href="https://www.communitycare.co.uk/2021/07/02/the-family-safeguarding-model-gives-families-the-platform-to-tell-us-who-they-are-not-what-they-are-ezc/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2021/06/hertsother3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> “The family safeguarding model gives families the platform to tell us who they are – not what they are” </a></li>
	 <li><a href="https://www.communitycare.co.uk/employer-zones/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-45x45.jpg 45w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-24x24.jpg 24w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-36x36.jpg 36w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-48x48.jpg 48w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-60x60.jpg 60w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised-192x192.jpg 192w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/03/ez-temp-revised.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /> Employer zone &#8211; showcasing a selection of the sector’s top recruiters </a></li>
</ul>
</div><div id="menu_templated-84" class=" widget widget_menu_templated"><h3>Community Care Inform</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2019/09/25/multi-agency-working-setting-professional-network-around-family/"><img width="150" height="150" src="https://markallenassets.blob.core.windows.net/communitycare/2019/09/multi-agency-working-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> Multi-agency working: setting up a professional network around a family </a></li>
	 <li><a href="https://www.communitycare.co.uk/2017/08/29/primary-health-needs-demystifying-continuing-healthcare/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/08/description_of_image_used_in_continuing_healthcare_tips_piece_older_woman_with_nurse_Alexander_Raths_Fotolia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="description_of_image_used_in_continuing_healthcare_tips_piece_older_woman_with_nurse_Alexander_Raths_Fotolia" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/08/description_of_image_used_in_continuing_healthcare_tips_piece_older_woman_with_nurse_Alexander_Raths_Fotolia-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/08/description_of_image_used_in_continuing_healthcare_tips_piece_older_woman_with_nurse_Alexander_Raths_Fotolia-45x45.jpg 45w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/08/description_of_image_used_in_continuing_healthcare_tips_piece_older_woman_with_nurse_Alexander_Raths_Fotolia-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2017/08/description_of_image_used_in_continuing_healthcare_tips_piece_older_woman_with_nurse_Alexander_Raths_Fotolia-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> What are primary health needs? Demystifying continuing healthcare </a></li>
</ul>
</div><style>.rpwe-block ul {
    list-style: outside none none !important;
    margin-left: 0 !important;
    padding-left: 0 !important;
}
.rpwe-block li {
    border-bottom: 0px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 0px;
}
.rpwe-block a {
    display: inline !important;
    text-decoration: none;
}
.rpwe-block h3 {
    background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
    clear: none;
    float: right;
    font-size: 12px !important;
    font-weight: 400;
    line-height: 1.5em;
    margin-bottom: 0 !important;
    width: 75%;
}
.rpwe-thumb {
    border: 0px solid #eee !important;
    box-shadow: none !important;
    margin: 2px 10px 2px 0;
    padding: 3px !important;
}
.rpwe-summary {
    font-size: 12px;
}
.rpwe-time {
    color: #bbb;
    font-size: 11px;
}
.rpwe-alignleft {
    display: inline;
    float: left;
}
.rpwe-alignright {
    display: inline;
    float: right;
}
.rpwe-alignnone {
    display: block;
    float: none;
}
.rpwe-clearfix:before, .rpwe-clearfix:after {
    content: "";
    display: table;
}
.rpwe-clearfix:after {
    clear: both;
}
.rpwe-clearfix {
}

.widget ul li p, .widget ul li a {
    color: #333333;
    font-size: 13px;
    line-height: 20px;
    text-decoration: none;
}

.widget ul li {
    clear: left;
    display: block;
    float: left;
    margin-bottom: 0;
    width: 100%;
}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3>Latest stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2018/10/Royal_courts1-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Court overturns ruling limiting puberty blockers for children with gender identity issues" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2021/09/23/court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues/" title="Permalink to Court overturns ruling limiting puberty blockers for children with gender identity issues" rel="bookmark">Court overturns ruling limiting puberty blockers for children with gender identity issues</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2021/09/23/retain-care-home-staff-need-make-sure-access-better-support/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2021/03/Wellbeing-at-work_momius_AdobeStock_212879786-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="&#8216;To retain care home staff, we need to make sure they have access to better support&#8217;" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2021/09/23/retain-care-home-staff-need-make-sure-access-better-support/" title="Permalink to &#8216;To retain care home staff, we need to make sure they have access to better support&#8217;" rel="bookmark">&#8216;To retain care home staff, we need to make sure they have access to better support&#8217;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2021/09/22/quick-guide-to-the-cap-on-care-costs/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2021/09/Guidance_dictionary_FengYu_AdobeStock_resized-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Quick guide to the cap on care costs" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2021/09/22/quick-guide-to-the-cap-on-care-costs/" title="Permalink to Quick guide to the cap on care costs" rel="bookmark">Quick guide to the cap on care costs</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.communitycare.co.uk/2021/09/21/trial-suggests-childrens-social-workers-benefit-regular-reflective-discussion-groups/"  rel="bookmark"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/02/Group-meeting-resized-zinkevych-60x60.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Trial suggests children’s social workers benefit from regular reflective discussion groups" /></a><h3 class="rpwe-title"><a href="https://www.communitycare.co.uk/2021/09/21/trial-suggests-childrens-social-workers-benefit-regular-reflective-discussion-groups/" title="Permalink to Trial suggests children’s social workers benefit from regular reflective discussion groups" rel="bookmark">Trial suggests children’s social workers benefit from regular reflective discussion groups</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-17" class="widget widget_sp_image"><a href="https://www.communitycare.co.uk/sign-newsletters/" target="_self" class="widget_sp_image-image-link" title="Sign up for our social work emails"><img width="301" height="186" alt="Sign up for our social work emails" class="attachment-full" style="max-width: 100%;" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg 301w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-300x185.jpg 300w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-24x14.jpg 24w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-36x22.jpg 36w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-48x29.jpg 48w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad-192x118.jpg 192w" sizes="(max-width: 301px) 100vw, 301px" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2013/12/new-email-ad.jpg" /></a></div><div id="menu_templated-37" class=" widget widget_menu_templated"><h3>You might have missed</h3><ul class="menu-headline-with-image">
	 <li><a href="https://www.communitycare.co.uk/2015/04/09/find-develop-emotional-resilience-free-downloadable-guide/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2015/04/Fotolia_26608305_XSa-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Find out how to develop your emotional resilience with our free downloadable guide </a></li>
	 <li><a href="https://www.communitycare.co.uk/2014/11/20/develop-social-work-career-community-cares-careers-training-guide/"><img width="150" height="150" src="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-150x150.jpg 150w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-120x120.jpg 120w, https://www.communitycare.co.uk/wp-content/uploads/sites/7/2014/11/Signpost-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /> Develop your social work career with Community Care&#8217;s Careers and Training Guide </a></li>
</ul>
</div><div class="menu-headline-with-image-widget widget  care-work-widget">
<h3>Care work</h3>      
<ul class="menu-headline-with-image  care-work-widget">
	 <li><a href="https://www.communitycare.co.uk/2019/06/19/writing-great-job-adverts-can-first-step-solving-staff-retention-care-sector/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Blog-4-Image-60x60.png" class="attachment-microthumb size-microthumb wp-post-image" alt="Care worker supporting an older person to eat" /> How writing great job adverts can be your first step to solving staff retention in the care sector</a></li>
	 <li><a href="https://www.communitycare.co.uk/2019/06/17/recruiting-care-workers-4-tips-hiring-right-people/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Blog-3-Image-60x60.png" class="attachment-microthumb size-microthumb wp-post-image" alt="Care worker and older woman" /> Recruiting care workers: 4 tips for hiring the right people</a></li>
	 <li><a href="https://www.communitycare.co.uk/2019/06/12/keep-care-staff-happy-investment-involvement-keeping-eye-morale/"><img width="60" height="60" src="https://markallenassets.blob.core.windows.net/communitycare/2019/06/Blog-2-Image-60x60.png" class="attachment-microthumb size-microthumb wp-post-image" alt="Care worker helping older person with mobility" /> How to keep care staff happy: investment, involvement and keeping an eye on morale</a></li>
</ul>
</div></div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">


<script type="text/javascript">
<!-- Social Media Tracking code -->

$("a.addthis_button_twitter").click(function () { socialMediaShare("twitter-tweet");});
$("a.addthis_button_facebook").click(function () { socialMediaShare("facebook-share");});
$("a.addthis_button_linkedin").click(function () { socialMediaShare("linkedin-post");});

function socialMediaShare(socialMedia)
{
    var socialNetworkAndAction = new Array("gwa_socialNetworkAndAction", socialMedia);
    var socialEvent = new Array("gwa_ev_socialInteraction", "");
    var socialInPageAction = new Array(socialNetworkAndAction, socialEvent);
    gwa_trackInPageAction(location.href, socialInPageAction);
}
</script>

	<div class="pre-footer">
	    <div class="col"><!-- /21851664321/community-care/leaderboard-2 -->
<div id='div-gpt-ad-1601281835711-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601281835711-0'); });
  </script>
</div></div><div class="col"><h2>More from Community Care</h2>			<div class="textwidget"><div id="cc-prefooter">
<ul>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2019/05/products.jpg" />
<h3>Our products</h3>
<p>How we can help your organisation</p>
<span class="footer-button"><a href="/community-care-offer/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/jobs.jpg" />
<h3>Jobs</h3>
<p>The best social work and social care jobs</p>
<span class="footer-button"><a href="https://jobs.communitycare.co.uk/">Find a job</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/Inform.jpg" />
<h3>Inform</h3>
<p>The online resource for social care professionals</p>
<span class="footer-button"><a href="/community-care-inform/">Find out more</a></span>
</li>
<li>
<img src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/live.jpg" />
<h3>Live</h3>
<p>The biggest and best social care event</p>
<span class="footer-button"><a href="/live/">Register now</a></span>
</li>


</div>
		</div>	    <div class="clear"></div>
	</div>
	<div class="footer-cols">
	    <div class="col"><div class="textwidget"><div id="sub-footer">
<div class="footer-third">
<h3>Connect with us</h3>
<ul>
 	<li><a href="https://www.facebook.com/CommunityCarePage"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/facebook.png" alt="facebook" />Facebook</a></li>
 	<li><a href="https://twitter.com/CommunityCare"><img class="alignnone size-full wp-image-137415 social-media-icon" src="https://markallenassets.blob.core.windows.net/communitycare/2016/06/twitter.png" alt="twitter" />Twitter</a></li>
</ul>
</div>
<div class="footer-third">
<h3>Topics</h3>
<ul>
 	<li><a href="/adults">Adults</a></li>
 	<li><a href="/children">Children</a></li>
 	<li><a href="/workforce">Workforce</a></li>
 	<li><a href="/mental-health">Mental health</a></li>
 	<li><a href="/workforce/care-work">Care work</a></li>
</ul>
</div>
<div class="footer-third">
<h3>More information</h3>
<ul>
 	<li><a href="/about-us">About us</a></li>
 	<li><a href="/contact-us">Contact us</a></li>
        <li><a href="/accessibility/">Accessibility</a></li>
 	<li><a href="/recruitment-zone/">Advertise with us</a></li>
 	<li><a href="https://privacypolicy.markallengroup.com" target="_blank">Privacy</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/terms-conditions.pdf" target="_blank">Terms &amp; conditions</a></li>
 	<li><a href="http://assets.markallengroup.com/company/ma-education/legal/cookie-policy.pdf" target="_blank">Cookies</a></li>
 
</ul>
</div>
</div>
<div id="base-links">
<div class="footer-third"></div>
<div class="footer-third"><img class="size-medium wp-image-159919" src="https://markallenassets.blob.core.windows.net/communitycare/2017/11/MAG.png" alt="Mark Allen Group" /></div>
</div>

<div id="base-links" style="color:#000">© MA Education 2021. St Jude's Church, Dulwich Road, Herne Hill, London SE24 0PB, a company registered in England and Wales no. 04002826. MA Education is part of the Mark Allen Group. All Rights Reserved</div>

// 
</div></div>	    <div class="clear"></div>
	</div>
	<div class="post-footer">
		<div class="col">			<div class="textwidget"><script>jQuery(document).ready(function($){

$(window).scroll(function() {
if ($(this).scrollTop() > 400)
$("#live-home-top #register-button").addClass("sticky-button");
else ($("#live-home-top #register-button").removeClass("sticky-button"));
});

$("#ajax-add").load("/conf-news-feed/ .type-post");

$('.accordion-1').click(function(event) {
event.preventDefault();
$("h3", this).toggleClass('clicked');    
$(this).next().slideToggle('slow');
});

$('ul.prog-tabs2 li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs2 li').removeClass('current');
		$('.tab-content2').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

$('ul.prog-tabs li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('ul.prog-tabs li').removeClass('current');
		$('.tab-content').removeClass('current');

		$(this).addClass('current');
		$("#"+tab_id).addClass('current');
	});

})


</script>
</div>
		</div>		<div class="clear"></div>
	</div>


	</div><!-- /#footer  -->

	
	</div><!-- /#wrapper -->

	<div class="fix"></div><!--/.fix-->

	
<!--Plugin WP Missed Schedule 2013.1212.9999 Active - Tag 0d448bb45e6642f4d6c1034307adeea8-->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.communitycare.co.uk/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cc_wp_gallery_fb_css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='test-css'  href='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/css/cc_wp_gallery.css?ver=4.9.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=ra-5b34e0553cb34e51'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.communitycare.co.uk\/?spu_action=spu_load","pid":"187455","is_front_page":"","is_category":"","site_url":"https:\/\/www.communitycare.co.uk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxpagination = {"ajaxurl":"https:\/\/www.communitycare.co.uk\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":\"\",\"year\":\"2021\",\"monthnum\":\"09\",\"day\":\"23\",\"name\":\"court-overturns-ruling-limiting-puberty-blockers-children-gender-identity-issues\"}","cat_vars":"null","notin":"null"};
var customQuery = "null";
var notin = "null";
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ajax-pagination.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/ccc.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/jquery.slimmenu.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" src='https://www.communitycare.co.uk/wp-content/themes/canvas-communitycare/comcare-vc-functions.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.communitycare.co.uk/wp-content/plugins/cc_wp_gallery/js/cc_wp_gallery.js?ver=4.9.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Our website uses cookies, which are small text files that are widely used in order to make websites work more effectively. To continue using our website and consent to the use of cookies, click click &#039;Continue&#039;.  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.communitycare.co.uk/privacy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Continue</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	    
    <script type="text/javascript">_satellite.pageBottom();</script>

    <script type="text/javascript" src="https://www.browsealoud.com/plus/scripts/3.1.0/ba.js" crossorigin="anonymous" integrity="sha256-VCrJcQdV3IbbIVjmUyF7DnCqBbWD1BcZ/1sda2KWeFc= sha384-k2OQFn+wNFrKjU9HiaHAcHlEvLbfsVfvOnpmKBGWVBrpmGaIleDNHnnCJO4z2Y2H sha512-gxDfysgvGhVPSHDTieJ/8AlcIEjFbF3MdUgZZL2M5GXXDdIXCcX0CpH7Dh6jsHLOLOjRzTFdXASWZtxO+eMgyQ==" defer></script>

	<!-- start webpush tracking code --> 
	<script type='text/javascript'> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'www.communitycare.co.uk/';_at.owner = '3f82ec7d6928';_at.idSite = '23243';_at.attributes = {};_at.webpushid = 'web.2.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
	<!-- end webpush tracking code -->

	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}

Served from: www.communitycare.co.uk @ 2021-09-23 13:05:20 by W3 Total Cache
-->